<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
    
    <link rel="canonical" href="http://www.heraldo.es/noticias/internacional/2016/09/13/detenidos-alemania-tres-refugiados-sirios-sospechosos-colaborar-con-estado-islamico-1055568-306.html" >
    
    
    
    <link rel="amphtml" href="https://amp.heraldo.es/noticias/internacional/2016/09/13/detenidos-alemania-tres-refugiados-sirios-sospechosos-colaborar-con-estado-islamico-1055568-306.html">    
    
    
    
    <title>Detenidos en Alemania tres refugiados sirios sospechosos de colaborar con el Estado Islámico | Noticias de Internacional en Heraldo.es</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    
    
    <meta name="title" content="Detenidos en Alemania tres refugiados sirios sospechosos de colaborar con el Estado Islámico | Noticias de Internacional en Heraldo.es" />
    
    <meta name="description" content="Los agentes se incautaron durante la operación de varios teléfonos móviles, soportes de almacenamiento de datos y documentos." />
    
    <meta name="keywords" content="detenidos, alemania, refugiados, sirios, siria, estado islámico" />
    
    <meta name="news_keywords" content="detenidos, alemania, refugiados, sirios, siria, estado islámico" />
    
    <meta name="author" content="Efe. Berlín" />
    
    <meta name="cXenseParse:recs:articleid" content="1055568" />
    
    <meta name="cXenseParse:articleid" content="1055568" />
    
    <meta name="cXenseParse:recs:ghe-taxo" content="Siria,Alemania,Yihadismo,Estado Islámico - Daesh,Refugiados" />
    
    <meta name="msvalidate.01" content="A31C30C919C449A096B31CAF6978A749" />
    
    <meta name="language" content="es" />
    
    <meta name="contributor" content="Heraldo de Aragón" />
    
    <meta name="publisher" content="Heraldo de Aragón" />
    
    <meta name="date" content="2016-09-13T09:52:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="hUu6bmJeoEIVQc56sN2ckQxSs4FnNx_NgySNnpvsCyM" />
    
    <meta name="owner" content="Heraldo de Aragón" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Zaragoza, Aragón, España, U.E." />
    
    
    <meta property="og:title" content="Detenidos en Alemania tres refugiados sirios sospechosos de colaborar con el Estado Isl&aacute;mico" />
    
    <meta property="og:description" content="Los agentes se incautaron durante la operación de varios teléfonos móviles, soportes de almacenamiento de datos y documentos." />
    
    <meta property="article:published_time" content="2016-09-13T09:52:00+0200" />
    
    <meta property="article:modified_time" content="2016-09-13T10:00:00+0200" />
    
    <meta property="article:section" content="Internacional" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="@heraldoes" />
    
    <meta name="twitter:url" content="http://www.heraldo.es/noticias/internacional/2016/09/13/detenidos-alemania-tres-refugiados-sirios-sospechosos-colaborar-con-estado-islamico-1055568-306.html" />
    
    <meta name="twitter:title" content="Detenidos en Alemania tres refugiados sirios sospechosos de colaborar con el Estado Isl&aacute;mico" />
    
    <meta name="twitter:description" content="Los agentes se incautaron durante la operación de varios teléfonos móviles, soportes de almacenamiento de datos y documentos." />
    
    <meta name="twitter:image" content="http://www.heraldo.es/MODULOS/global/publico/interfaces/web/ha/img/logo_heraldo_face.png" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:image" content="http://www.heraldo.es/MODULOS/global/publico/interfaces/web/ha/img/logo_heraldo_face.png" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="http://www.heraldo.es/noticias/internacional/2016/09/13/detenidos-alemania-tres-refugiados-sirios-sospechosos-colaborar-con-estado-islamico-1055568-306.html" />
    
    <meta property="og:site_name" content="heraldo.es" />
    
    
    <meta property="article:tag" content="detenidos" />
    
    <meta property="article:tag" content="alemania" />
    
    <meta property="article:tag" content="refugiados" />
    
    <meta property="article:tag" content="sirios" />
    
    <meta property="article:tag" content="siria" />
    
    <meta property="article:tag" content="estado islámico" />
    
    
    <meta http-equiv="Refresh" content="600" />
    

	
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1" />
    
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/iphone_heraldo.png" rel="apple-touch-icon" />
	  
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-76x76.png" sizes = "76x76" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-114x114.png" sizes = "114x114" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-120x120.png" sizes = "120x120" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-152x152.png" sizes = "152x152" rel="apple-touch-icon" />
	  
    
    <link href="/uploads/css/20160906/018c810956dcd4fec1bdafea527ff7c42e.css?v=20160906" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/ha/css/font-awesome.min.css?v=20160906" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='http://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300,400&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--FIN FUENTE TIPOGRAFICA-->
    
    
	
	
    <script src="/uploads/js/20160906/014fe7216c720fb11ea9ef6ef71875004c.js?v=20160906" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20160906/02defer_4fe7216c720fb11ea9ef6ef71875004c.js?v=20160906" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20160906/034fe7216c720fb11ea9ef6ef71875004c.js?v=20160906" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20160906/04defer_4fe7216c720fb11ea9ef6ef71875004c.js?v=20160906" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20160906/054fe7216c720fb11ea9ef6ef71875004c.js?v=20160906" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20160906/06defer_4fe7216c720fb11ea9ef6ef71875004c.js?v=20160906" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20160906/074fe7216c720fb11ea9ef6ef71875004c.js?v=20160906" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/utiles.js?v=20160906" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/publicidad.js?v=20160906" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/publicidadCxense.js?v=20160906" type="text/javascript"  ></script>
    

<script type="text/javascript">
	<!-- agnadido para limpiar las alturas metidas en codigo -->
	$(document).ready(function(){
		$(".txt span ").css("line-height",'normal');	
		$("#txt span ").css("line-height",'normal');		
	});

	var _gaq = _gaq || [];

	var ox_plantilla = 'detalle';
	var ox_cat1 = 'internacional';
	var ox_cat2 = '';
	var ox_cat3 = '';
	var ox_cat4 = '';

	var GA_SLOT1_TYP = 'noticias';
	var GA_SLOT1_VAL = 'internacional';
	var GA_SLOT3_TYP = 'periodico';
	var GA_SLOT3_VAL = 'noticia';
	
</script>


<script type="text/javascript">
var CAT_PUBLI = 'internacional';
var contenidoPremium = false;


var contenidoPatrocinado = false;



</script>

    
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/63c278c2d03e00a9e7bcecd815419a59 -->
	    	

	
	<script>
		
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
  cX.callQueue.push(['invoke', function() { 	
	  	googletag.cmd.push(function() {		
	  		var mappingCxBoton = googletag.sizeMapping().addSize([0, 0], [])
			.addSize([215, 0], [200,167])
			.addSize([320, 0], [[300,250],[300,600],[300,360],[300,300],[300,90]]).build();
			var dominio_actual = window.location.hostname;
			var dominioVocento = 'vocento.heraldo';
			if (dominio_actual.indexOf("heraldodesoria.es") !== -1){
				dominioVocento = 'Vocento.Ext.HeraldoSoria';
			}
			googletag.defineSlot('/4900/'+dominioVocento+'/'+CAT_PUBLI.replace(/\//g, '//') +'',
			 [[300,250],[300,600],[300,360],[300,300],[300,90],[200,167]], 'HER_boton12')
			.defineSizeMapping(mappingCxBoton)
			.addService(googletag.pubads())		
			.setTargeting("pos", "HER_boton12")
		   	.setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId:'fcf96f4ad91bc7e505c57a5cabd760248be4fd42'}));
		   
		   googletag.enableServices();
		   googletag.enableServices();




	 });

  }]);

</script>
	

	
	<!-- begin brandcrumb heraldo -->
<script type="text/javascript"> 
	var brandCustomSite ='';
	var dominio_actual = window.location.hostname;
	if (dominio_actual.indexOf("heraldo.es") !== -1){
		brandCustomSite = 'M-HWuFnQXHJ2' ;
	}else{
		brandCustomSite = 'M-3ZjPxzUGfl' ;
	}
    var _BCaq = _BCaq || [];
    _BCaq.push(['setAccount', brandCustomSite]);
    _BCaq.push(['crumb']);

    (function () {
        var bca = document.createElement('script');
        bca.type = 'text/javascript';
        bca.async = true;
        bca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + "static.brandcrumb.com/bc.js";
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(bca, s);
    })();
</script>
<!-- end brandcrumb heraldo -->
	

	 

	
	<link href="/MODULOS/global/publico/interfaces/web/ha/css/custom.css" rel="stylesheet" type="text/css" />
	

	
	<link href="/MODULOS/global/publico/interfaces/web/ha/css/estilos.css" rel="stylesheet">
	

	
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];

if (dominio_actual.indexOf("heraldodesoria.es") !== -1){
		cX.callQueue.push(['setSiteId', '1128285217687484942']);
		cX.callQueue.push(['sendPageViewEvent']);
	}

</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
	

	
	<!-- Hotjar Tracking Code for www.heraldo.es -->

<script>

    (function(h,o,t,j,a,r){

        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};

        h._hjSettings={hjid:56663,hjsv:5};

        a=o.getElementsByTagName('head')[0];

        r=o.createElement('script');r.async=1;

        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;

        a.appendChild(r);

    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');

</script>
	

	
	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	

	 

	 


	    			<!-- END DEP_COP /injection/insertacodigo/63c278c2d03e00a9e7bcecd815419a59 -->
	    		    			
	    	
  </head>
  <body >
  	


		
	

<!-- Kalooga script code for heraldo.es -->

<script type="text/javascript">
window.equalHeightCM  = "false" || false;
</script>

<!-- Fin de Kalooga script -->

  
  
	
	<div id='layer-inter' style='width:100%;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('layer-inter'); });
		</script>
	</div>
	


	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interior-pre-cabecera -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interior-pre-cabecera-soria -->
	    	
<!-- google + -->
<link href="https://plus.google.com/112426426023432457962" rel="publisher" />
<!--  Fin google + -->
<div id="aviso-cookie" onclick="quitarAvisoCookies()" style="display:none;"><p><strong>Uso de cookies</strong>Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. Si continúa navegando acepta su uso. <a href='http://www.grupoheraldo.com/politica-cookies' target='_blank' title='Política de cookies'>Más información</a></p></div>
<script type="text/javascript">
	function quitarAvisoCookies(){
		jQuery("#aviso-cookie").hide();
	}
	
	if(jQuery.cookie("aviso-cookie") != 1){
		jQuery("#aviso-cookie").show();
		var fecha = new Date();
		fecha = new Date(fecha.getTime()+1000*60*60*24*365);
		document.cookie = "aviso-cookie=1; expires="+fecha.toUTCString()+" ;path=/";
	}
</script>
	
		<!-- Gigya -->
		<script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_QlSXCwRWL7USXmS-VaO7tNeLo_r3VetxictPu4Msm5ZQ6A4l-04j1YQhXqvIzt0Q">
		{
			lang: 'es',
			sessionExpiration: -2
		}
		</script>      
	
<div id="precab" class="con precabecera-soria">
	<!-- MENU --><!-- FIN MENU -->
</div>

	    			<!-- END DEP_COP /global/global-interior-pre-cabecera-soria -->
	    	
	    			<!-- END DEP_COP /global/global-interior-pre-cabecera -->
	    	
	    			
	    	

	<div id="cnt_sup" class="con">
  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interior-cabecera -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interior-cabecera-soria -->
	    	
<div id="cab">
	<div class="cabecera-soria">
	<script type="text/javascript">
		function desactivarToggles(activo){
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_menu_desplegable").attr('id')){
				$("#cnt_sup .capa-desplegable").hide();
				$("#toggl_menu_desplegable").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_social").attr('id')){
				$("#cab-capa-social").hide();
				$("#toggl_capa_social").removeClass("activo");
			}
		}
	</script>
	<div id="menu-desplegable" class="menu-desplegable">
		<a id="toggl_menu_desplegable" href="javascript:void(0);" class="menu"><span>Menú</span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#toggl_menu_desplegable").click(function(event ){
					desactivarToggles($(this));
					$("#cnt_sup .capa-desplegable").toggle();
					$("#toggl_menu_desplegable").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#cnt_sup .capa-desplegable ul").is(":visible")){
						$("#cnt_sup .capa-desplegable").hide();
						$("#toggl_menu_desplegable").removeClass("activo");
					}
				});
			});
		</script>
	</div>
	<div class="logo-soria">
		<a href="http://www.heraldodesoria.es" title="" class="cab-soria"><img alt="" src="/MODULOS/global/publico/interfaces/web/ha/img/logo_soria.png"/></a>
	 	<a href="http://www.heraldodesoria.es" title="" class="cab-soria2"><img alt="" src="/MODULOS/global/publico/interfaces/web/ha/img/logo_sticky_soria.png"></a>
	 	<a href="http://www.heraldodesoria.es" title="" class="cab-soria3"><img alt="" src="/MODULOS/global/publico/interfaces/web/ha/img/logo_sticky-mini_soria.png"></a>
	</div>
	</p>
	<div class="social-desplegable">
		<a id="toggl_capa_social" href="javascript:void(0);" class="acceso-social"><span>Social</span></a>
	</div>
	<div id="cab-capa-social" class="capa-social" style="display:none">
		<ul>
			<li><i class="fa fa-facebook"></i><span id="cab-fll-facebook"></span><a href="https://www.facebook.com/pages/Heraldo-de-Soria/114165698661255" title="Síguenos en Facebook" target="_blank" rel="me">Facebook</a></li>
			<li><i class="fa fa-twitter"></i><span id="cab-fll-twitter"></span><a href="https://twitter.com/heraldosoria" title="Síguenos en Twitter" target="_blank" rel="me">Twitter</a></li>
			<li><i class="fa fa-google-plus"></i><span id="cab-fll-plus"></span><a href="https://plus.google.com/112426426023432457962" title="Síguenos en Google+" target="_blank" rel="me">Google+</a></li>
		</ul>
	</div>
		<script  type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_social").click(function(event ){
				desactivarToggles($(this));
				$("#cab-capa-social").toggle();
				$("#toggl_capa_social").toggleClass("activo");
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-social").is(":visible")){
					$("#cab-capa-social").hide();
					$("#toggl_capa_social").removeClass("activo");
				}
			});
		});
		var socialActivo = false;
		$(document).ready(function(){
			$("#toggl_capa_social,#toggl_scroll_capa_social").click(function(event ){
				if(!socialActivo){
					socialActivo = true;
					getFollowersCount($("#cab-fll-facebook,#scroll-fll-facebook"),$("#cab-fll-twitter,#scroll-fll-twitter"),$("#cab-fll-plus,#scroll-fll-plus"),"heraldosoria", "115552321664868557055", "AIzaSyARM5qx-sR2qQ2v3j9rERaYL7kYr_MmuSI", "114165698661255", "877567645670773|lRDRfSxeX3ggXLgpQ48FRBm7IRs");
				}
			});
		});
	</script>
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interior-cabecera-soria -->
	    	
	    			<!-- END DEP_COP /global/global-interior-cabecera -->
	    	
	    			
	    	
  		
<span itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" style="display:none"><a itemprop="url" onclick="return false;" href="http://www.heraldo.es"><span itemprop="title">Inicio</span></a></span>

<div class="menu_interior">
	<div id="cont-menus" class="cont-menus">
		<div class="cont-menu-principal">
			

 
<ul id="menusoria"  class="men_nav con hg_1n"><li class="off i1"><a href="/noticias/soria/portada/" title="Soria"  ><span >Soria</span></a><ul><li class="i1_1"><a href="/noticias/soria/soria_capital/portada/" title="Capital"  ><span >Capital</span></a></li><li class="i1_2"><a href="/noticias/soria_provincia/portada/" title="Provincia"  ><span >Provincia</span></a><ul><li class="i1_2_1"><a href="http://www.heraldodesoria.es/tags/lugares/almazan.html" title="Almazán" target="_blank" ><span >Almazán</span></a></li><li class="i1_2_2"><a href="http://www.heraldodesoria.es/tags/lugares/el_burgo_osma.html" title="El Burgo de Osma" target="_blank" ><span >El Burgo de Osma</span></a></li><li class="i1_2_3"><a href="http://www.heraldodesoria.es/tags/lugares/pinares.html" title="Pinares"  ><span >Pinares</span></a></li><li class="i1_2_4"><a href="http://www.heraldodesoria.es/tags/lugares/c_moncayo.html" title="C. del Moncayo"  ><span >C. del Moncayo</span></a></li></ul></li><li class="i1_3"><a href="/noticias/soria_magacin/portada/" title="Magacín"  ><span >Magacín</span></a></li></ul></li><li class="off i2"><a href="/noticias/castilla_leon/portada/" title="Castilla y León"  ><span >Castilla y León</span></a><ul><li class="i2_1"><a href="http://www.heraldodesoria.es/tags/provincias/avila.html" title="Ávila" target="_blank" ><span >Ávila</span></a></li><li class="i2_2"><a href="http://www.heraldodesoria.es/tags/provincias/burgos.html" title="Burgos" target="_blank" ><span >Burgos</span></a></li><li class="i2_3"><a href="http://www.heraldodesoria.es/tags/provincias/leon.html" title="León" target="_blank" ><span >León</span></a></li><li class="i2_4"><a href="http://www.heraldodesoria.es/tags/provincias/palencia.html" title="Palencia" target="_blank" ><span >Palencia</span></a></li><li class="i2_5"><a href="http://www.heraldodesoria.es/tags/provincias/salamanca.html" title="Salamanca" target="_blank" ><span >Salamanca</span></a></li><li class="i2_6"><a href="http://www.heraldodesoria.es/tags/provincias/avila.html" title="Segovia" target="_blank" ><span >Segovia</span></a></li><li class="i2_7"><a href="http://www.heraldodesoria.es/tags/provincias/valladolid.html" title="Valladolid" target="_blank" ><span >Valladolid</span></a></li><li class="i2_8"><a href="http://www.heraldodesoria.es/tags/provincias/zamora.html" title="Zamora" target="_blank" ><span >Zamora</span></a></li></ul></li><li class="off i3"><a href="/noticias/deportes_soria/portada/" title="Deportes"  ><span >Deportes</span></a><ul><li class="i3_1"><a href="/noticias/deportes_soria/numancia/portada/" title="Fútbol"  ><span >Fútbol</span></a><ul><li class="i3_1_1"><a href="/noticias/deportes_soria/numancia/cd_numancia/portada/" title="CD Numancia"  ><span >CD Numancia</span></a></li></ul></li><li class="i3_2"><a href="/noticias/deportes_soria/atletismo_soria/portada/" title="Atletismo"  ><span >Atletismo</span></a></li><li class="i3_3"><a href="/noticias/deportes_soria/voleibol_soria/portada/" title="Voleibol"  ><span >Voleibol</span></a></li><li class="i3_4"><a href="/noticias/deportes_soria/balonmano_soria/portada/" title="Balonmano"  ><span >Balonmano</span></a></li><li class="i3_5"><a href="/noticias/deportes_soria/formula_1/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i3_6"><a href="/noticias/deportes_soria/mas_deportes_soria/portada/" title="Más deporte"  ><span >Más deporte</span></a></li></ul></li><li class="off i4"><a href="/noticias/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="on i5"><a href="/noticias/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="off i6"><a href="/noticias/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="off i7"><a href="/noticias/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="off i8"><a href="/noticias/ocio_cultura/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="off i9"><a href="/noticias/comunicacion/portada/" title="Comunicación"  ><span >Comunicación</span></a></li></ul>




		</div>
		<script type="text/javascript">
		if (!$("#cont-menus ul.men_nav ").hasClass("hg_0n")){
			var hrefInicio = '/';
			if (hrefInicio == '/'){
				$("#cont-menus ul.men_nav > li:first-child").after($('<li/>').addClass('on').addClass("iX").html($('<a/>').attr('title','Inicio').attr('href', hrefInicio).html( $('<span/>').text("Inicio"))))
			}
			else{
				$("#cont-menus ul.men_nav > li:first-child").before($('<li/>').addClass('on').addClass("iX").html($('<a/>').attr('title','Inicio').attr('href', hrefInicio).html( $('<span/>').text("Inicio"))))
			}
		}
		</script>
	</div>
	<div id="1473753675">
	
 


<div class="capa-desplegable  gadgetmenu">
	
	<a href="javascript:void(0);" id="menus_nav_1307564" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_1307564").click(function(event ){
				$("ul#menus_desplegable_1307564").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_1307564").is(":visible") && ($("ul#menus_desplegable_1307564").is(":visible"))){
					$("ul#menus_desplegable_1307564").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; lateral Soria</strong>

<ul id="menus_desplegable_1307564" class="menus_desplegable hor hg_0n"><li class="i1"><a href="/noticias/soria/portada/" title="Soria" target="_blank" ><span >Soria</span></a><ul><li class="i1_1"><a href="/noticias/soria/soria_capital/portada/" title="Capital" target="_blank" ><span >Capital</span></a></li><li class="prelast i1_2"><a href="/noticias/soria_provincia/portada/" title="Provincia" target="_blank" ><span >Provincia</span></a></li><li class="last i1_3"><a href="/noticias/soria_magacin/portada/" title="Magacín" target="_blank" ><span >Magacín</span></a></li></ul></li><li class="i2"><a href="/noticias/deportes_soria/portada/" title="Deportes" target="_blank" ><span >Deportes</span></a></li><li class="i3"><a href="/noticias/deportes_soria/numancia/cd_numancia/portada/" title="CD Numancia" target="_blank" ><span >CD Numancia</span></a></li><li class="i4"><a href="/noticias/nacional/portada/" title="Nacional" target="_blank" ><span >Nacional</span></a></li><li class="i5"><a href="/noticias/internacional/portada/" title="Internacional" target="_blank" ><span >Internacional</span></a></li><li class="i6"><a href="/noticias/economia/portada/" title="Economía" target="_blank" ><span >Economía</span></a></li><li class="i7"><a href="http://www.heraldodesoria.es/suplementos/gastronomia-soria/portada-gastronomia.html" title="Gastronomía" target="_blank" ><span >Gastronomía</span></a></li><li class="i8"><a href="http://www.heraldodesoria.es/suplementos/soria-agraria/portada-agraria.html" title="Agraria" target="_blank" ><span >Agraria</span></a></li><li class="i9"><a href="http://www.heraldodesoria.es/suplementos/caza-pesca/portada-caza-pesca-2.html" title="Caza y Pesca" target="_blank" ><span >Caza y Pesca</span></a></li><li class="i10"><a href="http://www.heraldodesoria.es/tags/temas/suplemento_salud_soria.html" title="Salud Soria" target="_blank" ><span >Salud Soria</span></a></li><li class="i11"><a href="http://www.heraldodesoria.es/tags/temas/sucesos_soria.html" title="Sucesos" target="_blank" ><span >Sucesos</span></a></li><li class="prelast i12"><a href="/noticias/sociedad/portada/" title="Sociedad" target="_blank" ><span >Sociedad</span></a></li><li class="last i13"><a href="/noticias/comunicacion/portada/" title="Comunicación" target="_blank" ><span >Comunicación</span></a></li></ul>

</div>




	


	
</div>


</div>
<div id="cont-skys">
	<div id="skyscraper_izq" class="padd-t">
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('skyscraper_izq'); });
			</script>
	</div>
	<div id="skyscraper_der" class="padd-t">
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('skyscraper_der'); });
			</script>
	</div>
</div>  		 		
  	</div>
  	
<script type="text/javascript">
	$(document).ready(function(){
		var tituloDetalle = "INTERNACIONAL";
		var tituloDetalleCompleto = "INTERNACIONAL";
		var urlCategoria = "/noticias/internacional/portada/";
		if (tituloDetalle != ""){
			$("#titulo_cont_det").html(tituloDetalle);
			$("#titulo_cont_det").attr('title', tituloDetalleCompleto);
			$("#titulo_cont_det").attr('href', urlCategoria);
		}
		else{
			$("#noticia-cab").hide();
		}	
	});
</script>


	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interior-sub-cabecera-detalle -->
	    	


	    			<!-- BEGIN DEP_COP /global/global-interior-sub-cabecera-detalle-soria -->
	    	
<div class="subcabecera-soria">
<div id="capa_scroll_detalle" class="capa_scroll_detalle" style="display:none;">
	<script type="text/javascript">
		function desactivarTogglesScroll(activo){
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_menu_desplegable_scroll").attr('id')){
				$("#menu-desplegable_scroll .capa-desplegable").hide();
				$("#toggl_menu_desplegable_scroll").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_social").attr('id')){
				$("#scroll-capa-social").hide();
				$("#toggl_scroll_capa_social").removeClass("activo");
			}
		}
	</script>
	
		
		<div class="noticia-cab">
			<a id="href_noticia-cab-izq" href="javascript:void(0);" class="flecha-izq" style="display:none;"></a>
			<span id="titulo_cont_det"></span>
			<a id="href_noticia-cab-der" href="javascript:void(0);" class="flecha-der" style="display:none;"></a>
		</div>
		
		<div id="menu-desplegable_scroll" class="menu-desplegable">
			<a id="toggl_menu_desplegable_scroll" href="javascript:void(0);" class="menu"><span>Menú</span></a>
			<script type="text/javascript">
				$(document).ready(function(){
					$("#menu-desplegable_scroll .capa-desplegable").hide();
					
					$("#toggl_menu_desplegable_scroll").click(function(event ){
						desactivarTogglesScroll($(this));
						$("#menu-desplegable_scroll .capa-desplegable").toggle();
						$("#toggl_menu_desplegable_scroll").toggleClass("activo");
						event.stopPropagation();
					});
					$(document).bind("click", function(){
						if ($("#menu-desplegable_scroll .capa-desplegable").is(":visible")){
							$("#menu-desplegable_scroll .capa-desplegable").hide();
							$("#toggl_menu_desplegable_scroll").removeClass("activo");
						}
					});
				});
			</script>
			<div id="1473152624">
	<!-- BEGIN DEP_COP /menus/menus-1066-capa-desplegable -->
	
	<div class="capa-desplegable  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_99999999999_1066" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_99999999999_1066").click(function(event ){
					$("ul#menus_desplegable_99999999999_1066").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_99999999999_1066").is(":visible") && ($("ul#menus_desplegable_99999999999_1066").is(":visible"))){
						$("ul#menus_desplegable_99999999999_1066").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Men&uacute; lateral Soria</strong>
		
	
	<ul id="menus_desplegable_99999999999_1066" class="menus_desplegable  hg_0n"><li class="i1"><a href="/noticias/soria/portada/" title="Soria" target="_blank" ><span >Soria</span></a><ul><li class="i1_1"><a href="/noticias/soria/soria_capital/portada/" title="Capital" target="_blank" ><span >Capital</span></a></li><li class="prelast i1_2"><a href="/noticias/soria_provincia/portada/" title="Provincia" target="_blank" ><span >Provincia</span></a></li><li class="last i1_3"><a href="/noticias/soria_magacin/portada/" title="Magacín" target="_blank" ><span >Magacín</span></a></li></ul></li><li class="i2"><a href="/noticias/deportes_soria/portada/" title="Deportes" target="_blank" ><span >Deportes</span></a></li><li class="i3"><a href="/noticias/deportes_soria/numancia/cd_numancia/portada/" title="CD Numancia" target="_blank" ><span >CD Numancia</span></a></li><li class="i4"><a href="/noticias/nacional/portada/" title="Nacional" target="_blank" ><span >Nacional</span></a></li><li class="i5"><a href="/noticias/internacional/portada/" title="Internacional" target="_blank" ><span >Internacional</span></a></li><li class="i6"><a href="/noticias/economia/portada/" title="Economía" target="_blank" ><span >Economía</span></a></li><li class="i7"><a href="http://www.heraldodesoria.es/suplementos/gastronomia-soria/portada-gastronomia.html" title="Gastronomía" target="_blank" ><span >Gastronomía</span></a></li><li class="i8"><a href="http://www.heraldodesoria.es/suplementos/soria-agraria/portada-agraria.html" title="Agraria" target="_blank" ><span >Agraria</span></a></li><li class="i9"><a href="http://www.heraldodesoria.es/suplementos/caza-pesca/portada-caza-pesca-2.html" title="Caza y Pesca" target="_blank" ><span >Caza y Pesca</span></a></li><li class="i10"><a href="http://www.heraldodesoria.es/tags/temas/suplemento_salud_soria.html" title="Salud Soria" target="_blank" ><span >Salud Soria</span></a></li><li class="i11"><a href="http://www.heraldodesoria.es/tags/temas/sucesos_soria.html" title="Sucesos" target="_blank" ><span >Sucesos</span></a></li><li class="prelast i12"><a href="/noticias/sociedad/portada/" title="Sociedad" target="_blank" ><span >Sociedad</span></a></li><li class="last i13"><a href="/noticias/comunicacion/portada/" title="Comunicación" target="_blank" ><span >Comunicación</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-1066-capa-desplegable -->


	
</div>


		</div>
		<div id="mini-logo" class="mini-logo-soria">
			<a title="" href="http://www.heraldodesoria.es" class="sticky-soria"><img alt="" src="/MODULOS/global/publico/interfaces/web/ha/img/logo_sticky_soria.png"></a>
			<a title="" href="http://www.heraldodesoria.es" class="sticky-soria2"><img alt="" src="/MODULOS/global/publico/interfaces/web/ha/img/logo_sticky-mini_soria.png"></a>
		</div>	
		<div class="social-desplegable">
			<a id="toggl_scroll_capa_social" href="javascript:void(0);" class="acceso-social"><span>Social</span></a>
		</div>
		<div id="scroll-capa-social" class="capa-social" style="display:none">
			<ul>
				<li><i class="fa fa-facebook"></i><span id="scroll-fll-facebook"></span><a href="https://www.facebook.com/pages/Heraldo-de-Soria/114165698661255" title="Síguenos en Facebook" target="_blank" rel="me">Facebook</a></li>
				<li><i class="fa fa-twitter"></i><span id="scroll-fll-twitter"></span><a href="https://twitter.com/heraldosoria" title="Síguenos en Twitter" target="_blank" rel="me">Twitter</a></li>
				<li><i class="fa fa-google-plus"></i><span id="scroll-fll-plus"></span><a href="https://plus.google.com/112426426023432457962" title="Síguenos en Google+" target="_blank" rel="me">Google+</a></li>
			</ul>
		</div>
		<script  type="text/javascript">
			$(document).ready(function(){
				$("#toggl_scroll_capa_social").click(function(event ){
					desactivarTogglesScroll($(this));
					$("#scroll-capa-social").toggle();
					$("#toggl_scroll_capa_social").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#scroll-capa-social").is(":visible")){
						$("#scroll-capa-social").hide();
						$("#toggl_scroll_capa_social").removeClass("activo");
					}
				});
			});
		</script>
	
</div>
<script type="text/javascript">
	$(document).ready(function(){
		$(window).scroll(function(){
			if ($("#capa_scroll_detalle").is(":visible")){
				if (($("#cab").offset().top + $("#cab").height() - $("#cont-menus").height()) >= $(this).scrollTop()) {
					desactivarTogglesScroll();
					$('#capa_scroll_detalle').hide();
					$("#flechas_izq_der").addClass("activo");
				}
			}
			else{
				if ($(this).scrollTop() > ($("#cab").offset().top + $("#cab").height() - $("#cont-menus").height())) {
					desactivarToggles();
					$('#capa_scroll_detalle').show(0, function() {
						if ($("#noticia-cab").height() == 0){
							$("#noticia-cab").addClass("conlogo");
							$("#mini-logo").addClass("conlogo");
						}
						$("#flechas_izq_der").addClass("activo");
					});
				}
			}
		});
		
		if($("#com").length == 0 && $("#form-com").length == 0){
			$("#scroll_com").hide();
		}
		
		$("#scroll_com").click(function(){
			if ($("#com").length > 0){
				 $(document).scrollTop($("#com").offset().top - $("#capa_scroll_detalle").height());  
			}
			else{
				 $(document).scrollTop($("#form-com").offset().top - $("#capa_scroll_detalle").height());  
			}
		})
	});
</script>
</div>
<!-- Mega -->
<div id="pub" class="con">
	<div id='megabanner' class="padd-t">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('megabanner'); });
		</script>
	</div>
</div>
<script type="text/javascript">	
	$("#capa_scroll_detalle").after($("#cont-skys"));
</script>

	    			<!-- END DEP_COP /global/global-interior-sub-cabecera-detalle-soria -->
	    	
	    			<!-- END DEP_COP /global/global-interior-sub-cabecera-detalle -->
	    	
	    			
	    	
 
<div id="web" class="con">
  	<div id="ctd" class="con">  		
  	  	
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/0fe75764771889478ff7e222904636d0 -->
	    	

	
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5VDQLT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VDQLT');</script>
<!-- End Google Tag Manager -->
	


	    			<!-- END DEP_COP /injection/insertacodigo/0fe75764771889478ff7e222904636d0 -->
	    		    			
	    	
  	  	
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultima-hora -->
	    	


	    			<!-- END DEP_COP /global/global-ultima-hora -->
	    	
	    			
	    	

		
		
		
		


		
		
		
		
		
		
		
		
    	
<div id="flechas_izq_der" class="anterior-siguiente">
    <div class="izquierda floatingShareBarGigya">
    	<div id="not_flecha_izq" class="flecha" style="display:none;"><a id="href_not_flecha_izq" href="javascript:void(0)"><img src="/MODULOS/global/publico/interfaces/web/ha/img/prev.png"><span id="not_txt_izq" style="display:none;"></span></a></div>
    	<div id="not_izq_facebook" class="facebook floatingShareFacebookGigya"><a id="fcb_img_izq" href="javascript:void(0);"><img src="/MODULOS/global/publico/interfaces/web/ha/img/facebook_lateral.png"></a><div class="counter"></div></div>
    	<div id="not_izq_twitter" class="twitter floatingShareTwitterGigya"><a id="twi_img_izq" href="javascript:void(0);"><img src="/MODULOS/global/publico/interfaces/web/ha/img/twitter_lateral.png"></a><div class="counter"></div></div>
    </div>
    <div class="derecha">
    	<div id="not_flecha_dch" class="flecha" style="display:none;"><a id="href_not_flecha_dch" href="javascript:void(0)"><img src="/MODULOS/global/publico/interfaces/web/ha/img/next.png"><span id="not_txt_dch" style="display:none;"></span></a></div>
    </div>
</div>
<script type="text/javascript">
$(document).ready(function(){
	$("#not_flecha_izq").mouseover(function(){
		$("#not_flecha_izq").addClass("flechaon");
		$("#not_txt_izq").show();
	});
	$("#not_flecha_izq").mouseout(function(){
		$("#not_flecha_izq").removeClass("flechaon");
		$("#not_txt_izq").hide();
	});
	
	$("#not_izq_facebook").mouseover(function(){
		$("#not_izq_facebook").addClass("facebookon");
		$("#not_izq_facebook").removeClass("facebook");
		$("#comp_facebook_like").show();
		$("#fcb_img_izq").hide();
	});
	$("#not_izq_facebook").mouseout(function(){
		$("#not_izq_facebook").addClass("facebook");
		$("#not_izq_facebook").removeClass("facebookon");
		$("#comp_facebook_like").hide();
		$("#fcb_img_izq").show();
	});
	
	$("#not_izq_twitter").mouseover(function(){
		$("#not_izq_twitter").addClass("twitteron");
		$("#not_izq_twitter").removeClass("twitter");
		$("#comp_tweet").show();
		$("#twi_img_izq").hide();
	});
	$("#not_izq_twitter").mouseout(function(){
		$("#not_izq_twitter").addClass("twitter");
		$("#not_izq_twitter").removeClass("twitteron");
		$("#comp_tweet").hide();
		$("#twi_img_izq").show();
	});
	
	$("#not_flecha_dch").mouseover(function(){
		$("#not_flecha_dch").addClass("flechaon");
		$("#not_txt_dch").show();
	});
	$("#not_flecha_dch").mouseout(function(){
		$("#not_flecha_dch").removeClass("flechaon");
		$("#not_txt_dch").hide();
	});
});
</script>

<script type="text/javascript">
	 $(document).ready(function(){ 
		$.ajax({
			url: '/ajax.php',
			cache: false,
			data: {
				mod: 'noticias',
				clase: 'OPHgadgets',
				metodo: 'obtenerNoticiasAntSig',
				idnoticia: '1055568',
				relcategoria: '306'
			},
			dataType: "json",
			type: "POST",
			success: function(data){
				if (typeof data != "undefined"){
					if (data.prev != null){
						$("#not_flecha_izq").show();
						$("#not_flecha_izq #not_txt_izq").html(data.prev.titulo_peq);
						$("#not_flecha_izq #href_not_flecha_izq").attr('href', data.prev.link);
						$("#not_flecha_izq #href_not_flecha_izq").attr('title', data.prev.titulo);
						if ($("#href_noticia-cab-izq").length > 0){
							$("#href_noticia-cab-izq").attr('href', data.prev.link);
							$("#href_noticia-cab-izq").attr('title', data.prev.titulo);
							$("#href_noticia-cab-izq").show();
						}
					}
					else{
						$("#not_flecha_izq").hide();
					}
					if (data.next != null){
						$("#not_flecha_dch").show();
						$("#not_flecha_dch #not_txt_dch").html(data.next.titulo_peq);
						$("#not_flecha_dch #href_not_flecha_dch").attr('href', data.next.link);
						$("#not_flecha_dch #href_not_flecha_dch").attr('title', data.next.titulo);
						if ($("#href_noticia-cab-der").length > 0){
							$("#href_noticia-cab-der").attr('href', data.next.link);
							$("#href_noticia-cab-der").attr('title', data.next.titulo);
							$("#href_noticia-cab-der").show();
						}
					}
					else{
						$("#not_flecha_dch").hide();
					}
				}
			}
		});
	 });
</script>





<input type=hidden id="dimension1" name="dimension1" value="acanaveras" /> 
<div class="row-f0 con marg-btt  ">
	<div id="dts" >
    	<div>
    	
			
	  		
	  			<strong class="sec">
	  				<a href="/tags/lugares/alemania.html" title="Alemania">
	  					Alemania
	  				</a>
	  			</strong>
	  		
	  	
	  	
    	<h1 class="brr">Detenidos en Alemania tres refugiados sirios sospechosos de colaborar con el Estado Isl&aacute;mico</h1>
    	
      	<div class="brd-b con marg-btt-f5 ">
      	<h2 class="ent">Los agentes se incautaron durante la operación de varios teléfonos móviles, soportes de almacenamiento de datos y documentos.</h2> 
      	<div class="cont-info-detalle">
        	        		
					    			
    				
    				
        				<span class="firm">Efe. Berlín</span>
    					    			
	    		
	        
	        <span class="fech ">Actualizada 13/09/2016 a las 10:00</span>
	        
<div id="cnt_tags" class="caj_topic con">
	<strong>Etiquetas</strong>
	<ul>
		
		<li><a href="/tags/lugares/siria.html" title="Siria">Siria</a></li>
		
		<li><a href="/tags/lugares/alemania.html" title="Alemania">Alemania</a></li>
		
		<li><a href="/tags/temas/yihadismo.html" title="Yihadismo">Yihadismo</a></li>
		
		<li><a href="/tags/temas/estado_islamico_daesh.html" title="Estado Islámico - Daesh">Estado Islámico - Daesh</a></li>
		
		<li><a href="/tags/temas/refugiados.html" title="Refugiados">Refugiados</a></li>
		
	</ul>
	</div>
 
        </div>
		<div class="shareBarGigya"></div>
		
        <a href="#com" class="gigyaComment com flo-r" data-stream-id="1055568-noticias" title="Comentarios"><span></span></a>
      	</div>
      </div>
    		
    <div class="row-f3 bck-row-f1-f5 con">  
    	<div id="contenedor_txt_rel" class="col2-f1 marg-r-f3 marg-btt">
			
    		
		<br/>
		
<div id="HER_cintillo1" class="cnt-pub "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("HER_cintillo1"); });</script></div>




    	<div class="col11-f1 flo-r marg-btt">
	      	
	      	<div id="txt" class="tam1 con">
	      	
			
					
					
					
					<strong>Tres solicitantes de asilo sirios fueron detenidos</strong> este martes <strong>en Alemania </strong>bajo la sospecha de <strong>colaborar con el grupo terrorista Estado Islámico</strong> (EI), según confirmó una portavoz de la Oficina Federal de lo Criminal (BKA) al diario &#39;Die Welt&#39;.<br />

					
<div id="robapaginas2" class="cnt-pub marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("robapaginas2"); });</script></div>




					<br />
Efectivos de la BKA y de una unidad especial de la Policía federal registraron esta mañana por orden de la Fiscalía tres centros de acogida de refugiados y varios apartamentos en los estados federados de <strong>Schleswig-Holstein y Baja Sajonia</strong>, en el norte del país. Los agentes se incautaron de varios teléfonos móviles, soportes de almacenamiento de datos y documentos.<br />

					
					<br />
Según informaciones de &#39;Die Welt&#39;, los tres sospechosos estaban siendo investigados por la BKA desde hace varios meses después de recibir una indicación por parte de la Oficina Federal para la Protección de la Constitución -los servicios secretos del Interior- sobre posibles yihadistas.<br />

					
<div id="HER_cintillo460x90" class="cnt-pub marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("HER_cintillo460x90"); });</script></div>




					
	    			
 

	    			<!-- BEGIN DEP_COP /gadgets/html/gadgets-html-5570051 -->
	    	
<div class="flo-l w-100 ">
	
</div>

	    			<!-- END DEP_COP /gadgets/html/gadgets-html-5570051 -->
	    	

	    			
	    	
					<br />
Tras recibir la advertencia, la BKA creó en el distrito berlinés de Treptow el grupo de instrucción &#39;EG Galaxy&#39;, que se encargó de<strong> intervenir varios teléfonos, escuchar conversaciones durante varias semanas y observar a los sospechosos.</strong><br />

					
<div id="HER_boton7" class="cnt-pub marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("HER_boton7"); });</script></div>




					<br />
Según fuentes próximas a la investigación, todavía no está claro si existen evidencias que confirmen efectivamente las sospechas contra los tres detenidos.<br />

					
<div id="HER_boton8" class="cnt-pub marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("HER_boton8"); });</script></div>




					<br />
<strong>Ya a principios de agosto, un sirio de 24 años fue detenido</strong> en la localidad de Mutterstadt, en el estado federado de Renania-Palatinado (oeste) bajo la sospecha de terrorismo. El refugiado, registrado en el vecino estado federado de Renania del Norte-Westfalia, había llegado a principios de 2016 al país.<br />
<br />
Según la versión de otro solicitante de asilo que se encontraba detenido, el joven sirio <strong>estaba planeando un atentado en Alemania por encargo del EI. </strong>Las fuerzas de seguridad<strong> no hallaron indicios que confirmaran las sospechas y el joven fue puesto de nuevo en libertad.</strong><br />
<br />
Actualmente, la BKA cuenta con más de 400 advertencias contra refugiados sospechosos de terrorismo. No obstante, <strong>en la mayoría de los casos se trata de acusaciones falsas o sencillamente de confusiones. </strong>Aún así, en 60 casos se abrió una investigación.<br />
 
					
					
				
			
			
<div id="HER_cintillo4" class="cnt-pub "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("HER_cintillo4"); });</script></div>




	      	</div>
	      	
	      	
	      	
			<!-- Cxense content widget: Detalle - Y además... -->
			<div id="96b6e122f6b2bb48a6ee037fa5f99985663bafb5" class="cx_widget cx_detalleyademas" style="display:none"></div>
			<!-- End of Cxense content widget -->
			
    	</div>
    	<div id="col_relacionados" class="col5-f1 flo-l brd-row-relacionados">
   			<div class="cnt-rel brr">
  <strong>Más información</strong>
  

  <ul class="last">
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/internacional/2016/08/31/estado-islamico-decapita-trece-civiles-iraq-por-ayudar-familiares-escapar-una-ciudad-1035762-306.html" title="Estado Islámico decapita a trece civiles en Iraq por ayudar a familiares a escapar de una ciudad" target="_blank" >Estado Islámico decapita a trece civiles en Iraq por ayudar a familiares a escapar de una ciudad</a>
	</li>
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/internacional/2016/08/23/turquia-bombardea-posiciones-estado-islamico-siria-tras-caer-proyectiles-territorio-1022727-306.html" title="Turquía bombardea posiciones del Estado Islámico en Siria" target="_blank" >Turquía bombardea posiciones del Estado Islámico en Siria</a>
	</li>
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/internacional/2016/08/17/desmantelan-una-celula-vinculada-estado-islamico-que-planeaba-atentados-marruecos-1015291-306.html" title="Desmantelan una célula vinculada a Estado Islámico que planeaba atentados en Marruecos" target="_blank" >Desmantelan una célula vinculada a Estado Islámico que planeaba atentados en Marruecos</a>
	</li>
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/internacional/2016/08/12/muere-lider-afganistan-pakistan-del-estado-islamico-1009721-306.html" title="Muere el líder en Afganistán y Pakistán del Estado Islámico" target="_blank" >Muere el líder en Afganistán y Pakistán del Estado Islámico</a>
	</li>
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/internacional/2016/08/11/la-policia-canada-mato-simpatizante-del-estado-islamico-cuando-iba-cometer-atentado-1008381-306.html" title="El joven abatido en Canadá era &#8220;un soldado del Estado Islámico&#8221;" target="_blank" >El joven abatido en Canadá era &#8220;un soldado del Estado Islámico&#8221;</a>
	</li>
    
  </ul>
  
</div>

<!-- añadir span class: doc / vid / aud /img  -->
			
   			<div id='HER_skydetalle'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('HER_skydetalle'); });
				</script>
			</div>
			
   			<script type="text/javascript">
   				$(document).ready(function(){
   					if ($("#col_relacionados").height() == 0){
   						$("#contenedor_txt_rel").addClass("sin-relacionados");
   					}
   				})
   			</script>
   		</div>
       	<br class="brr" /><br />
		
		
	    			
 

	    			<!-- BEGIN DEP_COP /gadgets/html/gadgets-html-5580164 -->
	    	
<div class="flo-l w-100 ">
	<!-- Pan-->
<script type="text/javascript">
if (window.location.pathname.indexOf("heraldo-premium") == -1){
$( "<br><div class='bloque_yademas' style='display: table;width: 100%;'></div> <div id='hdoPanwidget001'></div>" ).insertAfter( "#96b6e122f6b2bb48a6ee037fa5f99985663bafb5" );
var cx_props = cx_props || {};cx_props.cxAdSpaceId = "0000000162f7911f";var cX = cX || {}; cX.callQueue = cX.callQueue || [];cX.callQueue.push([ "insertWidget", {adSpaceId : "0000000162f7911f",renderTemplateUrl: "http://cdn.cxpublic.com/PAN_Combo_Heraldo_hover.html",insertBeforeElementId: "hdoPanwidget001", webkitIframeCacheBugWorkaround: true,numItems: 4,numCols: 2,titleText:"Contenido patrocinado",titleColor:"black",label: true,adPos: "1,2,4,3",width: "100%", height: 0, ps:4 } ]);
}
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type="text/java"+s;e.async="async";e.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/cx.js";t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,"script");
</script>
</div>

	    			<!-- END DEP_COP /gadgets/html/gadgets-html-5580164 -->
	    	

	    			
	    	
		
      	
      	
      	<div id="com"><div id="gigyaCommentsWrapperDiv"></div></div>
      	<br class="brr" /><br />     
      	</div> 	
     
      	<script type="text/javascript">
			var url = '/contador.php?var=1055568';
			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});

		</script>
		<noscript><img src="/contador.php?var=1055568" alt="" width="1" height="1" /></noscript>
	  	<div class="col3-f1 marg-l-f3 marg-btt">  		
	  		
	    			<!-- BEGIN DEP_COP /global/global-interior-col-derecha-global -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
<div id="robapaginas" class="cnt-pub marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("robapaginas"); });</script></div>




	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
	    			
 

	    			<!-- BEGIN DEP_COP /gadgets/html/gadgets-html-5480082 -->
	    	
<div class="flo-l w-100 ">
	<style>


     .lateral_sidebar_interior {}
    .lateral_sidebar_interior ul {list-style:none; margin:0px; padding:0px;}
    .lateral_sidebar_interior ul li {position:relative; margin-bottom:20px;}
    .lateral_sidebar_interior ul li a {margin:0px; display:block; padding:0px;}
    .lateral_sidebar_interior ul li img {width:100%;}
    .lateral_sidebar_interior ul li img.fondo_negro {position:absolute; transition: all 0.5s ease-out 0s;}
    .lateral_sidebar_interior ul li:hover img.fondo_negro {position:absolute; opacity:0.6;}


  .lateral_sidebar_interior ul li h2 {position:absolute; bottom:0px; color:#FFF!important; z-index:99999; padding:15px; line-height:normal; font-size:16px; margin:0px; text-shadow:2px 2px 0px #000;}



    .titulo_h6_sidebar {border-top:3px solid #e6e6e6;}
    .titulo_h6_sidebar h6 {margin:0px; padding:0px; line-height:normal; font-size:16px; text-transform:uppercase; border-top:3px solid #000; display:initial; font-weight:900;}





    @media screen and (max-width:980px) {
    }

    @media screen and (max-width:767px) {
    }

   

</style>




<style>
    .bloque_yademas h3 {margin:0px; padding:0px; line-height:auto; font-size:16px; font-weight:900; border-top:#CCC 3px solid; text-transform:uppercase; margin-bottom:35px;}
    .bloque_yademas h3 span {border-top:#000 3px solid; line-height:30px; margin-top:-3px; position:absolute;}
    .cx_yademasfil div {width:31%; min-height: 260px;float:left;}
    .cx_yademasfil div.medio {margin:0px 3%;}
    .cx_yademasfil div img {width:100%;margin-bottom: 10px;}
    .cx_yademasfil div h2 {font-size:14px; margin-bottom:30px;}
    .cx_yademasfil div a  {color:#000; text-decoration:none;}

    @media screen and (max-width:780px) {
        .cx_yademasfil div {
            float: left;
            min-height: 260px;
            width: 31%;
        }

        .cx_yademasfil div.medio {margin:0px;}
        .bloque_yademas  img {width:100%;}
    }
</style>


<!-- Cxense content widget: Detalle - Lo mas leido -->



<div id="8c1a2eb40f8b86595283d224d245e48d289a314a"  class="cxenseWithTemplateWidget" data-order="1" data-asidedetail="1"></div>


<script type="text/javascript">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</script>
<script>
/*
if(window.location.href == 'http://www.heraldo.es/noticias/aragon/zaragoza-provincia/zaragoza/2016/06/08/ingresa-prision-una-enfermera-del-miguel-servet-por-inocular-tuberculosis-pacientes-899893-301.html'
){
var cx_props = cx_props || {};cx_props.cxWidgetId = "479b3b231dd17dfbf55f54110366321d8cf7fa04";cx_props.cxAdSpaceId = "0000000162e4d54f";var cX = cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(["insertWidget", {renderTemplateUrl: "http://cdn.cxpublic.com/PAN_Combo_Heraldo_hover.html",insertBeforeElementId: "96b6e122f6b2bb48a6ee037fa5f99985663bafb5",webkitIframeCacheBugWorkaround: true,numItems: 4,numCols: 2,adPos: "1,2,4,3",width: "100%", height: 0,ps:4        } ]);
} */
</script>
</div>

	    			<!-- END DEP_COP /gadgets/html/gadgets-html-5480082 -->
	    	

	    			
	    	
	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		
<div id="HER_boton3" class="cnt-pub marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("HER_boton3"); });</script></div>




	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div id="HER_boton4" class="cnt-pub marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("HER_boton4"); });</script></div>




	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<div id="HER_boton5" class="cnt-pub marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("HER_boton5"); });</script></div>




	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div id="HER_boton6" class="cnt-pub marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("HER_boton6"); });</script></div>




	</div>
	


	    			<!-- END DEP_COP /global/global-interior-col-derecha-global -->
	    	
	  	</div>
  	</div>
  </div>	
</div>
     

    	    
  	</div>
  	
<div class="prepie con">
	<div id="cont_invendidos">
		<br class="brr" />
		<!-- /131997208/Pie_Invendidos1 -->
		<div id='div-gpt-ad-1385380416015-0' style='width:100%; height:auto;' class="publicidades">
			<script type='text/javascript'>
			if (typeof contenidoPremium != "undefined" && !contenidoPremium && typeof contenidoPatrocinado != 'undefined' && !contenidoPatrocinado){
				cX.callQueue.push(['invoke', function() {
					googletag.cmd.push(function() {
						googletag.display('div-gpt-ad-1385380416015-0');
					});
				}]);
			}
			else{
				$("#cont_invendidos").hide();
			}
			</script>
		</div>
		<br class="brr" />
		<div class="flo-l">
			<!-- /131997208/Pie_Invendidos2 -->
			<div id='div-gpt-ad-1382627269190-0' style='width:75%; height:auto;' class="publicidades">
			<script type='text/javascript'>
			if (typeof contenidoPremium != "undefined" && !contenidoPremium && typeof contenidoPatrocinado != 'undefined' && !contenidoPatrocinado){
				cX.callQueue.push(['invoke', function() {
					googletag.cmd.push(function() {
						googletag.display('div-gpt-ad-1382627269190-0');
					});
				}]);
			}
			</script>
			</div>
		</div>
		<div class="flo-r">
			<!-- /131997208/Pie_Invendidos3 -->
			<div id='div-gpt-ad-1382627156526-0' style='width:25%; height:auto;' class="publicidades">
			<script type='text/javascript'>
			if (typeof contenidoPremium != "undefined" && !contenidoPremium && typeof contenidoPatrocinado != 'undefined' && !contenidoPatrocinado){
				cX.callQueue.push(['invoke', function() {
					googletag.cmd.push(function() {
						googletag.display('div-gpt-ad-1382627156526-0');
					});
				}]);
			}
			</script>
			</div>
		</div>
		<br class="brr" />
	</div>
	
	
</div>

 
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interior-pie -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interior-pie-soria -->
	    	
<div id="pie" class="con">
	<div class="cont-cent"><div id="1473152633">
	<!-- BEGIN DEP_COP /menus/menus-762 -->
	
	<div class="  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_menuPie_762" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_menuPie_762").click(function(event ){
					$("ul#menus_desplegable_menuPie_762").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_menuPie_762").is(":visible") && ($("ul#menus_desplegable_menuPie_762").is(":visible"))){
						$("ul#menus_desplegable_menuPie_762").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Menu pie Soria</strong>
		
	
	<ul id="menus_desplegable_menuPie_762" class="menus_desplegable enl hg_0n"><li class="prelast i1"><a href="http://www.heraldodesoria.es/pags/paginas-libres/aviso-legal-soria.html" title="Aviso legal"  ><span >Aviso legal</span></a></li><li class="last i2"><a href="http://www.heraldodesoria.es/pags/paginas_libres/contacto.html" title="Contacto"  ><span >Contacto</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-762 -->


	
</div>

</div>
	<div class="cont-cent"><div id="1473152634">
	<!-- BEGIN DEP_COP /menus/menus-763-enl-rec-con -->
	
	<div class="enl-rec con  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_menuRecomendados_763" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_menuRecomendados_763").click(function(event ){
					$("ul#menus_desplegable_menuRecomendados_763").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_menuRecomendados_763").is(":visible") && ($("ul#menus_desplegable_menuRecomendados_763").is(":visible"))){
						$("ul#menus_desplegable_menuRecomendados_763").hide();
					}
				});
			});
		</script>
		
	
		
		<strong></strong>
		
	
	<ul id="menus_desplegable_menuRecomendados_763" class="menus_desplegable  hg_0n"><li class="prelast i1"><a href="http://www.heraldodesoria.es/pags/paginas-libres/aviso-legal-soria.html" title="Aviso legal"  ><span >Aviso legal</span></a></li><li class="last i2"><a href="http://www.heraldodesoria.es/pags/paginas_libres/contacto.html" title="Contacto"  ><span >Contacto</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-763-enl-rec-con -->


	
</div>

</div>
	<div class="inf con">
		<p>
			&copy; SORIA IMPRESIÓN,S.A
		    <br class="brr" />
			Teléfono  975 233 607 / - El Collado, 17, 42002 Soria - CIF: A42125252 - Inscrita en el Registro Mercantil de Soria, tomo 63, Libro 10 de la Sección General, hoja SO-244, Inscripción 1&ordf; 
			<br class="brr" />
			Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual
		</p>
		 
	  	<a href="http://www.grupoheraldo.com" title="Grupo Heraldo" target="_blank"><img src="/MODULOS/global/publico/interfaces/web/ha/img/grupo_heraldo.png" alt="Grupo Heraldo" /></a>  
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interior-pie-soria -->
	    	
	    			<!-- END DEP_COP /global/global-interior-pie -->
	    	
	    			
	    	

	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/948835fc6e590bb410a9bf181b293eeb -->
	    	

	
	<script>
$( document ).ready(function(){
  try{
    document.getElementById("cab-capa-social").style.zIndex = "999";
    document.getElementById("cab-capa-perfil").style.zIndex = "999";
    
  }catch(err){
    console.log(err);
  }
}
);
</script>
	

	
	<script> 

var adblock=function(){"use strict";var t={},e=function(){var t=document.createElement("div");return t.id="adcontent",document.body.appendChild(t),t};return t.check=function(t,n){var o=e();setTimeout(function(){var e=0===o.offsetLeft&&0===o.offsetTop;t(e)},n||1e3)},t}();

function calculateAdsHeight(segundos){
	var ads = $(".cnt-pub,#megabanner,#layer-inter,.publicidades");
	var adHeight = 0;

	// Calculate height of all ads
	for(var i=0; i<ads.length;i++){
	adHeight += ads[i].offsetHeight;
	}
	
	// If total ads height is lower than 20px (megabanner padding), ad blockers are at work
	if (adHeight < 21) {
		ga('send', 'event', 'Adblock', segundos, {'nonInteraction': 1});
	} 
}
  
 // Run after all the page elements have loaded
$( document ).ready(function(){
	adblock.check(function (active) {
		if(active) {
			ga('send', 'event', 'Adblock', 'ADB', {'nonInteraction': 1});
		} else {
			setTimeout(function() { calculateAdsHeight('6seg')}, 6000); // The ad blocker check is performed 6 seconds after the page load 
		}
	}, 500);
}); 
  
</script>
	

	
	<script>
var _sf_async_config = _sf_async_config || {};

   var _sf_autor =(function () {
	if(typeof $('#dimension1').val() !== 'undefined'){
		return($('#dimension1').val());
	} else if (typeof $('meta[name=author]').attr('content')!== 'undefined'){
		return($('meta[name=author]').attr('content'));
	}else{
		return(' ');
	}
	})();


_sf_async_config.uid = 60399;
_sf_async_config.domain = 'heraldo.es';
_sf_async_config.useCanonical = true;
 _sf_async_config.title = $('meta[name=title]').attr('content');
 _sf_async_config.sections =  $('meta[property="article:section"]').attr('content');
 _sf_async_config.authors = _sf_autor;


(function () {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
loadChartbeat();
})();

</script>
	

	 


	    			<!-- END DEP_COP /injection/insertacodigo/948835fc6e590bb410a9bf181b293eeb -->
	    		    			
	    	

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interior-fin -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interior-fin-soria -->
	    	
	<div id="ojd"></div>
	<script type="text/javascript">
	
		/**
		 * Añade src a todas las imagenes lazy que no lo lleven
		 */
		function recargaImagenesLazy(){
			// Fallback en caso de que no exista el plugin por algun motivo
			jQuery("img.lazy").each(function(){
				if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
					jQuery(this).attr('src', jQuery(this).attr("data-original"));
					jQuery(this).attr('srcset', jQuery(this).attr("data-srcset")).removeAttr('data-srcset');
				}
			});
		}
		
		/**
		* Carga las imagenes con clase lazy
		*/
		function cargaImagenesLazy(){
			$(function() {
		    	$("img.lazy").lazyload({
		        	effect 			: "show",
		        	failure_limit 	: 100,
		        	threshold		: 900
		    	});
				$('img.lazy').each(function( index ) {
					$(this).attr('srcset',$(this).attr('data-srcset')).removeAttr('data-srcset');
				});
		    	$("img.lazy").removeClass("lazy");
			});
			
			
			$('img.lazy').load(function() {
				igualarAlturaFilas($(this).parents("[class*='row-']"));
			});
			
		}
	
		if(jQuery().lazyload){
			cargaImagenesLazy();
		}
		else{
			// Fallback en caso de que no exista el plugin
			recargaImagenesLazy();
		}
		
		
		$(document).ready(function(){
			igualarAlturaFilas();
		});
		
		
		
		

		

		

		
		
		

	</script>
	<div id="stickyGigya"></div>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interior-fin-soria -->
	    	

	    			<!-- END DEP_COP /global/global-interior-fin -->
	    	
	    			
	    	

