<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
    
    <link rel="canonical" href="http://www.heraldo.es/noticias/nacional/2017/01/11/el-padre-nadia-seguira-prision-ante-riesgo-fuga-1152804-305.html" >
    
    
    
    <link rel="amphtml" href="https://amp.heraldo.es/noticias/nacional/2017/01/11/el-padre-nadia-seguira-prision-ante-riesgo-fuga-1152804-305.html">    
    
    
    
    <title>El padre de Nadia seguirá en prisión ante el riesgo de fuga | Noticias de Nacional en Heraldo.es</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    
    
    <meta name="title" content="El padre de Nadia seguirá en prisión ante el riesgo de fuga | Noticias de Nacional en Heraldo.es" />
    
    <meta name="description" content="La Audiencia de Lérida no entra a valorar los nuevos delitos de explotación sexual por los que se investiga ahora a los padres de la niña." />
    
    <meta name="keywords" content="tribunales, Nadia, padre" />
    
    <meta name="news_keywords" content="tribunales, Nadia, padre" />
    
    <meta name="author" content="Efe. Barcelona" />
    
    <meta name="cXenseParse:recs:articleid" content="1152804" />
    
    <meta name="cXenseParse:articleid" content="1152804" />
    
    <meta name="cXenseParse:recs:ghe-taxo" content="Tribunales,Caso Nadia" />
    
    <meta name="msvalidate.01" content="A31C30C919C449A096B31CAF6978A749" />
    
    <meta name="language" content="es" />
    
    <meta name="contributor" content="Heraldo de Aragón" />
    
    <meta name="publisher" content="Heraldo de Aragón" />
    
    <meta name="date" content="2017-01-11T14:48:00+01:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="hUu6bmJeoEIVQc56sN2ckQxSs4FnNx_NgySNnpvsCyM" />
    
    <meta name="owner" content="Heraldo de Aragón" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Zaragoza, Aragón, España, U.E." />
    
    
    <meta property="og:title" content="El padre de Nadia seguir&aacute; en prisi&oacute;n ante el riesgo de fuga" />
    
    <meta property="og:description" content="La Audiencia de Lérida no entra a valorar los nuevos delitos de explotación sexual por los que se investiga ahora a los padres de la niña." />
    
    <meta property="article:published_time" content="2017-01-11 14:48:00" />
    
    <meta property="article:modified_time" content="2017-01-11 14:49:00" />
    
    <meta property="article:section" content="Nacional" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="@heraldoes" />
    
    <meta name="twitter:url" content="http://www.heraldo.es/noticias/nacional/2017/01/11/el-padre-nadia-seguira-prision-ante-riesgo-fuga-1152804-305.html" />
    
    <meta name="twitter:title" content="El padre de Nadia seguir&aacute; en prisi&oacute;n ante el riesgo de fuga" />
    
    <meta name="twitter:description" content="La Audiencia de Lérida no entra a valorar los nuevos delitos de explotación sexual por los que se investiga ahora a los padres de la niña." />
    
    <meta name="twitter:image" content="http://www.heraldo.es/MODULOS/global/publico/interfaces/web/ha/img/logo_heraldo_face.png" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:image" content="http://www.heraldo.es/MODULOS/global/publico/interfaces/web/ha/img/logo_heraldo_face.png" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="http://www.heraldo.es/noticias/nacional/2017/01/11/el-padre-nadia-seguira-prision-ante-riesgo-fuga-1152804-305.html" />
    
    <meta property="og:site_name" content="heraldo.es" />
    
    
    <meta property="article:tag" content="tribunales" />
    
    <meta property="article:tag" content="Nadia" />
    
    <meta property="article:tag" content="padre" />
    
    
    <meta http-equiv="Refresh" content="600" />
    

	
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1" />
    
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/iphone_heraldo.png" rel="apple-touch-icon" />
	  
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-76x76.png" sizes = "76x76" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-114x114.png" sizes = "114x114" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-120x120.png" sizes = "120x120" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-152x152.png" sizes = "152x152" rel="apple-touch-icon" />
	  
    
    <link href="/uploads/css/10012017/01b2188540e46760e40d14e712364d0285.css?v=10012017" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/ha/css/font-awesome.min.css?v=10012017" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='http://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300,400&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/web/ha/css/print.css?v=10012017" rel="stylesheet" type="text/css" media="print" />
    
    
	
	
    <script src="/uploads/js/20170111/013bf373dd62c0eb0d3d548d9a4c2d4f23.js?v=20170111" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170111/02defer_3bf373dd62c0eb0d3d548d9a4c2d4f23.js?v=20170111" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170111/033bf373dd62c0eb0d3d548d9a4c2d4f23.js?v=20170111" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170111/04defer_3bf373dd62c0eb0d3d548d9a4c2d4f23.js?v=20170111" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170111/053bf373dd62c0eb0d3d548d9a4c2d4f23.js?v=20170111" type="text/javascript"  ></script>
    
    <script src="/uploads/js/20170111/06defer_3bf373dd62c0eb0d3d548d9a4c2d4f23.js?v=20170111" type="text/javascript"  defer></script>
    
    <script src="/uploads/js/20170111/073bf373dd62c0eb0d3d548d9a4c2d4f23.js?v=20170111" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/utiles.js?v=20170111" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/publicidad.js?v=20170111" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/publicidadCxense.js?v=20170111" type="text/javascript"  ></script>
    

<script type="text/javascript">
	<!-- agnadido para limpiar las alturas metidas en codigo -->
	$(document).ready(function(){
		$(".txt span ").css("line-height",'normal');	
		$("#txt span ").css("line-height",'normal');		
	});

	var _gaq = _gaq || [];

	var ox_plantilla = 'detalle';
	var ox_cat1 = 'nacional';
	var ox_cat2 = '';
	var ox_cat3 = '';
	var ox_cat4 = '';

	var GA_SLOT1_TYP = 'noticias';
	var GA_SLOT1_VAL = 'nacional';
	var GA_SLOT3_TYP = 'periodico';
	var GA_SLOT3_VAL = 'noticia';
	
</script>


<script type="text/javascript">
var CAT_PUBLI = 'nacional';
var contenidoPremium = false;


var contenidoPatrocinado = false;


var publicidadesScroll = $.parseJSON('["robapaginas","HER_boton3","HER_boton4","HER_boton5","HER_boton6","robapaginas2","HER_boton7","HER_boton8"]');

googletag.cmd.push(function() {
	//Publicidades
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		if(!event.isEmpty && $.inArray(event.slot.getSlotElementId(),publicidadesScroll) >= 0){
			var element = '#'+event.slot.getSlotElementId();
			var left = $(element).find('iframe').offset().left;
			$(element).addClass('scroll_publi').attr('data-publi_height',event.size[1]).attr('data-publi_width',event.size[0]).attr('data-publi_left',left);
		}
	});
});

</script>

    
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/f209a6820c567de9b8c8f110e538d995 -->
	    	

	
	<link href="/MODULOS/global/publico/interfaces/web/ha/css/estilos.css" rel="stylesheet">
	


	    			<!-- END DEP_COP /injection/insertacodigo/f209a6820c567de9b8c8f110e538d995 -->
	    		    			
	    	
  </head>
  <body class='detalle'>
  	


		
	

<!-- Kalooga script code for heraldo.es -->

<script type="text/javascript">
window.equalHeightCM  = "false" || false;
</script>

<!-- Fin de Kalooga script -->

	
	<div id='layer-inter' style='width:100%;'>
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('layer-inter'); });
		</script>
	</div>
	


	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera-soria -->
	    	
<!-- google + -->
<link href="https://plus.google.com/112426426023432457962" rel="publisher" />
<!--  Fin google + -->
<div id="aviso-cookie" onclick="quitarAvisoCookies()" style="display:none;"><p><strong>Uso de cookies</strong>Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. Si continúa navegando acepta su uso. <a href='http://www.grupoheraldo.com/politica-cookies' target='_blank' title='Política de cookies'>Más información</a></p></div>
<script type="text/javascript">
	function quitarAvisoCookies(){
		jQuery("#aviso-cookie").hide();
	}
	
	if(jQuery.cookie("aviso-cookie") != 1){
		jQuery("#aviso-cookie").show();
		var fecha = new Date();
		fecha = new Date(fecha.getTime()+1000*60*60*24*365);
		document.cookie = "aviso-cookie=1; expires="+fecha.toUTCString()+" ;path=/";
	}
</script>
	
		<!-- Gigya -->
		<script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_QlSXCwRWL7USXmS-VaO7tNeLo_r3VetxictPu4Msm5ZQ6A4l-04j1YQhXqvIzt0Q">
		{
			lang: 'es',
			sessionExpiration: -2
		}
		</script>      
	
<div id="precab" class="con precabecera-soria">
	<!-- MENU --><!-- FIN MENU -->
</div>

	    			<!-- END DEP_COP /global/global-interiorprecabecera-soria -->
	    	
	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	

	<div id="cnt_sup" class="con">
  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera-soria -->
	    	
<div id="cab">
	<div class="cabecera-soria">
	<script type="text/javascript">
		function desactivarToggles(activo){
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_menu_desplegable").attr('id')){
				$("#cnt_sup .capa-desplegable").hide();
				$("#toggl_menu_desplegable").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_social").attr('id')){
				$("#cab-capa-social").hide();
				$("#toggl_capa_social").removeClass("activo");
			}
		}
	</script>
	<div id="menu-desplegable" class="menu-desplegable">
		<a id="toggl_menu_desplegable" href="javascript:void(0);" class="menu"><span>Menú</span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#toggl_menu_desplegable").click(function(event ){
					desactivarToggles($(this));
					$("#cnt_sup .capa-desplegable").toggle();
					$("#toggl_menu_desplegable").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#cnt_sup .capa-desplegable ul").is(":visible")){
						$("#cnt_sup .capa-desplegable").hide();
						$("#toggl_menu_desplegable").removeClass("activo");
					}
				});
			});
		</script>
	</div>
	<div class="logo-soria">
		<a href="http://www.heraldodesoria.es" title="" class="cab-soria"><img alt="" src="/MODULOS/global/publico/interfaces/web/ha/img/logo_soria.png"/></a>
	 	<a href="http://www.heraldodesoria.es" title="" class="cab-soria2"><img alt="" src="/MODULOS/global/publico/interfaces/web/ha/img/logo_sticky_soria.png"></a>
	 	<a href="http://www.heraldodesoria.es" title="" class="cab-soria3"><img alt="" src="/MODULOS/global/publico/interfaces/web/ha/img/logo_sticky-mini_soria.png"></a>
	</div>
	</p>
	<div class="social-desplegable">
		<a id="toggl_capa_social" href="javascript:void(0);" class="acceso-social"><span>Social</span></a>
	</div>
	<div id="cab-capa-social" class="capa-social" style="display:none">
		<ul>
			<li><i class="fa fa-facebook"></i><span id="cab-fll-facebook"></span><a href="https://www.facebook.com/pages/Heraldo-de-Soria/114165698661255" title="Síguenos en Facebook" target="_blank" rel="me">Facebook</a></li>
			<li><i class="fa fa-twitter"></i><span id="cab-fll-twitter"></span><a href="https://twitter.com/heraldosoria" title="Síguenos en Twitter" target="_blank" rel="me">Twitter</a></li>
			<li><i class="fa fa-google-plus"></i><span id="cab-fll-plus"></span><a href="https://plus.google.com/112426426023432457962" title="Síguenos en Google+" target="_blank" rel="me">Google+</a></li>
		</ul>
	</div>
		<script  type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_social").click(function(event ){
				desactivarToggles($(this));
				$("#cab-capa-social").toggle();
				$("#toggl_capa_social").toggleClass("activo");
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-social").is(":visible")){
					$("#cab-capa-social").hide();
					$("#toggl_capa_social").removeClass("activo");
				}
			});
		});
		var socialActivo = false;
		$(document).ready(function(){
			$("#toggl_capa_social,#toggl_scroll_capa_social").click(function(event ){
				if(!socialActivo){
					socialActivo = true;
					getFollowersCount($("#cab-fll-facebook,#scroll-fll-facebook"),$("#cab-fll-twitter,#scroll-fll-twitter"),$("#cab-fll-plus,#scroll-fll-plus"),"heraldosoria", "115552321664868557055", "AIzaSyARM5qx-sR2qQ2v3j9rERaYL7kYr_MmuSI", "114165698661255", "877567645670773|lRDRfSxeX3ggXLgpQ48FRBm7IRs");
				}
			});
		});
	</script>
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera-soria -->
	    	
	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
  		
<span itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" style="display:none"><a itemprop="url" onclick="return false;" href="http://www.heraldo.es"><span itemprop="title">Inicio</span></a></span>

<div class="menu_interior">
	<div id="cont-menus" class="cont-menus">
		<div class="cont-menu-principal">
			

 
<ul id="menusoria"  class="men_nav con hg_1n"><li class="off i1"><a href="/noticias/soria/portada/" title="Soria"  ><span >Soria</span></a><ul><li class="i1_1"><a href="/noticias/soria/soria_capital/portada/" title="Capital"  ><span >Capital</span></a></li><li class="i1_2"><a href="/noticias/soria_provincia/portada/" title="Provincia"  ><span >Provincia</span></a><ul><li class="i1_2_1"><a href="http://www.heraldodesoria.es/tags/lugares/almazan.html" title="Almazán" target="_blank" ><span >Almazán</span></a></li><li class="i1_2_2"><a href="http://www.heraldodesoria.es/tags/lugares/el_burgo_osma.html" title="El Burgo de Osma" target="_blank" ><span >El Burgo de Osma</span></a></li><li class="i1_2_3"><a href="http://www.heraldodesoria.es/tags/lugares/pinares.html" title="Pinares"  ><span >Pinares</span></a></li><li class="i1_2_4"><a href="http://www.heraldodesoria.es/tags/lugares/c_moncayo.html" title="C. del Moncayo"  ><span >C. del Moncayo</span></a></li></ul></li><li class="i1_3"><a href="/noticias/soria_magacin/portada/" title="Magacín"  ><span >Magacín</span></a></li></ul></li><li class="off i2"><a href="/noticias/castilla_leon/portada/" title="Castilla y León"  ><span >Castilla y León</span></a><ul><li class="i2_1"><a href="http://www.heraldodesoria.es/tags/provincias/avila.html" title="Ávila" target="_blank" ><span >Ávila</span></a></li><li class="i2_2"><a href="http://www.heraldodesoria.es/tags/provincias/burgos.html" title="Burgos" target="_blank" ><span >Burgos</span></a></li><li class="i2_3"><a href="http://www.heraldodesoria.es/tags/provincias/leon.html" title="León" target="_blank" ><span >León</span></a></li><li class="i2_4"><a href="http://www.heraldodesoria.es/tags/provincias/palencia.html" title="Palencia" target="_blank" ><span >Palencia</span></a></li><li class="i2_5"><a href="http://www.heraldodesoria.es/tags/provincias/salamanca.html" title="Salamanca" target="_blank" ><span >Salamanca</span></a></li><li class="i2_6"><a href="http://www.heraldodesoria.es/tags/provincias/avila.html" title="Segovia" target="_blank" ><span >Segovia</span></a></li><li class="i2_7"><a href="http://www.heraldodesoria.es/tags/provincias/valladolid.html" title="Valladolid" target="_blank" ><span >Valladolid</span></a></li><li class="i2_8"><a href="http://www.heraldodesoria.es/tags/provincias/zamora.html" title="Zamora" target="_blank" ><span >Zamora</span></a></li></ul></li><li class="off i3"><a href="/noticias/deportes_soria/portada/" title="Deportes"  ><span >Deportes</span></a><ul><li class="i3_1"><a href="/noticias/deportes_soria/numancia/portada/" title="Fútbol"  ><span >Fútbol</span></a><ul><li class="i3_1_1"><a href="/noticias/deportes_soria/numancia/cd_numancia/portada/" title="CD Numancia"  ><span >CD Numancia</span></a></li></ul></li><li class="i3_2"><a href="/noticias/deportes_soria/atletismo_soria/portada/" title="Atletismo"  ><span >Atletismo</span></a></li><li class="i3_3"><a href="/noticias/deportes_soria/voleibol_soria/portada/" title="Voleibol"  ><span >Voleibol</span></a></li><li class="i3_4"><a href="/noticias/deportes_soria/balonmano_soria/portada/" title="Balonmano"  ><span >Balonmano</span></a></li><li class="i3_5"><a href="/noticias/deportes_soria/formula_1/portada/" title="Motor"  ><span >Motor</span></a></li><li class="i3_6"><a href="/noticias/deportes_soria/mas_deportes_soria/portada/" title="Más deporte"  ><span >Más deporte</span></a></li></ul></li><li class="on i4"><a href="/noticias/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li><li class="off i5"><a href="/noticias/internacional/portada/" title="Internacional"  ><span >Internacional</span></a></li><li class="off i6"><a href="/noticias/economia/portada/" title="Economía"  ><span >Economía</span></a></li><li class="off i7"><a href="/noticias/sociedad/portada/" title="Sociedad"  ><span >Sociedad</span></a></li><li class="off i8"><a href="/noticias/ocio_cultura/cultura/portada/" title="Cultura"  ><span >Cultura</span></a></li><li class="off i9"><a href="/noticias/comunicacion/portada/" title="Comunicación"  ><span >Comunicación</span></a></li></ul>




		</div>
		<script type="text/javascript">
		if (!$("#cont-menus ul.men_nav ").hasClass("hg_0n")){
			var hrefInicio = '/';
			if (hrefInicio == '/'){
				$("#cont-menus ul.men_nav > li:first-child").after($('<li/>').addClass('on').addClass("iX").html($('<a/>').attr('title','Inicio').attr('href', hrefInicio).html( $('<span/>').text("Inicio"))))
			}
			else{
				$("#cont-menus ul.men_nav > li:first-child").before($('<li/>').addClass('on').addClass("iX").html($('<a/>').attr('title','Inicio').attr('href', hrefInicio).html( $('<span/>').text("Inicio"))))
			}
		}
		</script>
	</div>
	<div id="1484142875">
	
 
	
	

<div class="capa-desplegable  gadgetmenu">
	
	<a href="javascript:void(0);" id="menus_nav_1307564" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_1307564").click(function(event ){
				$("ul#menus_desplegable_1307564").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_1307564").is(":visible") && ($("ul#menus_desplegable_1307564").is(":visible"))){
					$("ul#menus_desplegable_1307564").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; lateral Soria</strong>

<ul id="menus_desplegable_1307564" class="menus_desplegable hor hg_0n"><li class="i1"><a href="/noticias/soria/portada/" title="Soria" target="_blank" ><span >Soria</span></a><ul><li class="i1_1"><a href="/noticias/soria/soria_capital/portada/" title="Capital" target="_blank" ><span >Capital</span></a></li><li class="prelast i1_2"><a href="/noticias/soria_provincia/portada/" title="Provincia" target="_blank" ><span >Provincia</span></a></li><li class="last i1_3"><a href="/noticias/soria_magacin/portada/" title="Magacín" target="_blank" ><span >Magacín</span></a></li></ul></li><li class="i2"><a href="/noticias/deportes_soria/portada/" title="Deportes" target="_blank" ><span >Deportes</span></a></li><li class="i3"><a href="/noticias/deportes_soria/numancia/cd_numancia/portada/" title="CD Numancia" target="_blank" ><span >CD Numancia</span></a></li><li class="i4"><a href="/noticias/nacional/portada/" title="Nacional" target="_blank" ><span >Nacional</span></a></li><li class="i5"><a href="/noticias/internacional/portada/" title="Internacional" target="_blank" ><span >Internacional</span></a></li><li class="i6"><a href="/noticias/economia/portada/" title="Economía" target="_blank" ><span >Economía</span></a></li><li class="i7"><a href="http://www.heraldodesoria.es/suplementos/gastronomia-soria/portada-gastronomia.html" title="Gastronomía" target="_blank" ><span >Gastronomía</span></a></li><li class="i8"><a href="http://www.heraldodesoria.es/suplementos/soria-agraria/portada-agraria.html" title="Agraria" target="_blank" ><span >Agraria</span></a></li><li class="i9"><a href="http://www.heraldodesoria.es/suplementos/caza-pesca/portada-caza-pesca-2.html" title="Caza y Pesca" target="_blank" ><span >Caza y Pesca</span></a></li><li class="i10"><a href="http://www.heraldodesoria.es/tags/temas/suplemento_salud_soria.html" title="Salud Soria" target="_blank" ><span >Salud Soria</span></a></li><li class="i11"><a href="http://www.heraldodesoria.es/tags/temas/sucesos_soria.html" title="Sucesos" target="_blank" ><span >Sucesos</span></a></li><li class="prelast i12"><a href="/noticias/sociedad/portada/" title="Sociedad" target="_blank" ><span >Sociedad</span></a></li><li class="last i13"><a href="/noticias/comunicacion/portada/" title="Comunicación" target="_blank" ><span >Comunicación</span></a></li></ul>

</div>


	
	


	


	
</div>


</div>
<div id="cont-skys">
	<div id="skyscraper_izq" class="padd-t">
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('skyscraper_izq'); });
			</script>
	</div>
	<div id="skyscraper_der" class="padd-t">
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('skyscraper_der'); });
			</script>
	</div>
</div>  		 		
  	</div>
  	
<script type="text/javascript">
	$(document).ready(function(){
		var tituloDetalle = "NACIONAL";
		var tituloDetalleCompleto = "NACIONAL";
		var urlCategoria = "/noticias/nacional/portada/";
		if (tituloDetalle != ""){
			$("#titulo_cont_det").html(tituloDetalle);
			$("#titulo_cont_det").attr('title', tituloDetalleCompleto);
			$("#titulo_cont_det").attr('href', urlCategoria);
		}
		else{
			$("#noticia-cab").hide();
		}	
	});
</script>


	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorsubcabecera-detalle -->
	    	


	    			<!-- BEGIN DEP_COP /global/global-interiorsubcabecera-detalle-soria -->
	    	
<div class="subcabecera-soria">
<div id="capa_scroll_detalle" class="capa_scroll_detalle" style="display:none;">
	<script type="text/javascript">
		function desactivarTogglesScroll(activo){
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_menu_desplegable_scroll").attr('id')){
				$("#menu-desplegable_scroll .capa-desplegable").hide();
				$("#toggl_menu_desplegable_scroll").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_social").attr('id')){
				$("#scroll-capa-social").hide();
				$("#toggl_scroll_capa_social").removeClass("activo");
			}
		}
	</script>
	
		
		<div class="noticia-cab">
			<a id="href_noticia-cab-izq" href="javascript:void(0);" class="flecha-izq" style="display:none;"></a>
			<span id="titulo_cont_det"></span>
			<a id="href_noticia-cab-der" href="javascript:void(0);" class="flecha-der" style="display:none;"></a>
		</div>
		
		<div id="menu-desplegable_scroll" class="menu-desplegable">
			<a id="toggl_menu_desplegable_scroll" href="javascript:void(0);" class="menu"><span>Menú</span></a>
			<script type="text/javascript">
				$(document).ready(function(){
					$("#menu-desplegable_scroll .capa-desplegable").hide();
					
					$("#toggl_menu_desplegable_scroll").click(function(event ){
						desactivarTogglesScroll($(this));
						$("#menu-desplegable_scroll .capa-desplegable").toggle();
						$("#toggl_menu_desplegable_scroll").toggleClass("activo");
						event.stopPropagation();
					});
					$(document).bind("click", function(){
						if ($("#menu-desplegable_scroll .capa-desplegable").is(":visible")){
							$("#menu-desplegable_scroll .capa-desplegable").hide();
							$("#toggl_menu_desplegable_scroll").removeClass("activo");
						}
					});
				});
			</script>
			<div id="1484069483">
	<!-- BEGIN DEP_COP /menus/menus-1066-capa-desplegable -->
	
	<div class="capa-desplegable  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_99999999999_1066" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_99999999999_1066").click(function(event ){
					$("ul#menus_desplegable_99999999999_1066").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_99999999999_1066").is(":visible") && ($("ul#menus_desplegable_99999999999_1066").is(":visible"))){
						$("ul#menus_desplegable_99999999999_1066").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Men&uacute; lateral Soria</strong>
		
	
	<ul id="menus_desplegable_99999999999_1066" class="menus_desplegable  hg_0n"><li class="i1"><a href="/noticias/soria/portada/" title="Soria" target="_blank" ><span >Soria</span></a><ul><li class="i1_1"><a href="/noticias/soria/soria_capital/portada/" title="Capital" target="_blank" ><span >Capital</span></a></li><li class="prelast i1_2"><a href="/noticias/soria_provincia/portada/" title="Provincia" target="_blank" ><span >Provincia</span></a></li><li class="last i1_3"><a href="/noticias/soria_magacin/portada/" title="Magacín" target="_blank" ><span >Magacín</span></a></li></ul></li><li class="i2"><a href="/noticias/deportes_soria/portada/" title="Deportes" target="_blank" ><span >Deportes</span></a></li><li class="i3"><a href="/noticias/deportes_soria/numancia/cd_numancia/portada/" title="CD Numancia" target="_blank" ><span >CD Numancia</span></a></li><li class="i4"><a href="/noticias/nacional/portada/" title="Nacional" target="_blank" ><span >Nacional</span></a></li><li class="i5"><a href="/noticias/internacional/portada/" title="Internacional" target="_blank" ><span >Internacional</span></a></li><li class="i6"><a href="/noticias/economia/portada/" title="Economía" target="_blank" ><span >Economía</span></a></li><li class="i7"><a href="http://www.heraldodesoria.es/suplementos/gastronomia-soria/portada-gastronomia.html" title="Gastronomía" target="_blank" ><span >Gastronomía</span></a></li><li class="i8"><a href="http://www.heraldodesoria.es/suplementos/soria-agraria/portada-agraria.html" title="Agraria" target="_blank" ><span >Agraria</span></a></li><li class="i9"><a href="http://www.heraldodesoria.es/suplementos/caza-pesca/portada-caza-pesca-2.html" title="Caza y Pesca" target="_blank" ><span >Caza y Pesca</span></a></li><li class="i10"><a href="http://www.heraldodesoria.es/tags/temas/suplemento_salud_soria.html" title="Salud Soria" target="_blank" ><span >Salud Soria</span></a></li><li class="i11"><a href="http://www.heraldodesoria.es/tags/temas/sucesos_soria.html" title="Sucesos" target="_blank" ><span >Sucesos</span></a></li><li class="prelast i12"><a href="/noticias/sociedad/portada/" title="Sociedad" target="_blank" ><span >Sociedad</span></a></li><li class="last i13"><a href="/noticias/comunicacion/portada/" title="Comunicación" target="_blank" ><span >Comunicación</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-1066-capa-desplegable -->


	
</div>


		</div>
		<div id="mini-logo" class="mini-logo-soria">
			<a title="" href="http://www.heraldodesoria.es" class="sticky-soria"><img alt="" src="/MODULOS/global/publico/interfaces/web/ha/img/logo_sticky_soria.png"></a>
			<a title="" href="http://www.heraldodesoria.es" class="sticky-soria2"><img alt="" src="/MODULOS/global/publico/interfaces/web/ha/img/logo_sticky-mini_soria.png"></a>
		</div>	
		<div class="social-desplegable">
			<a id="toggl_scroll_capa_social" href="javascript:void(0);" class="acceso-social"><span>Social</span></a>
		</div>
		<div id="scroll-capa-social" class="capa-social" style="display:none">
			<ul>
				<li><i class="fa fa-facebook"></i><span id="scroll-fll-facebook"></span><a href="https://www.facebook.com/pages/Heraldo-de-Soria/114165698661255" title="Síguenos en Facebook" target="_blank" rel="me">Facebook</a></li>
				<li><i class="fa fa-twitter"></i><span id="scroll-fll-twitter"></span><a href="https://twitter.com/heraldosoria" title="Síguenos en Twitter" target="_blank" rel="me">Twitter</a></li>
				<li><i class="fa fa-google-plus"></i><span id="scroll-fll-plus"></span><a href="https://plus.google.com/112426426023432457962" title="Síguenos en Google+" target="_blank" rel="me">Google+</a></li>
			</ul>
		</div>
		<script  type="text/javascript">
			$(document).ready(function(){
				$("#toggl_scroll_capa_social").click(function(event ){
					desactivarTogglesScroll($(this));
					$("#scroll-capa-social").toggle();
					$("#toggl_scroll_capa_social").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#scroll-capa-social").is(":visible")){
						$("#scroll-capa-social").hide();
						$("#toggl_scroll_capa_social").removeClass("activo");
					}
				});
			});
		</script>
	
</div>
<script type="text/javascript">
	$(document).ready(function(){
		$(window).scroll(function(){
			if ($("#capa_scroll_detalle").is(":visible")){
				if (($("#cab").offset().top + $("#cab").height() - $("#cont-menus").height()) >= $(this).scrollTop()) {
					desactivarTogglesScroll();
					$('#capa_scroll_detalle').hide();
					$("#flechas_izq_der").addClass("activo");
				}
			}
			else{
				if ($(this).scrollTop() > ($("#cab").offset().top + $("#cab").height() - $("#cont-menus").height())) {
					desactivarToggles();
					$('#capa_scroll_detalle').show(0, function() {
						if ($("#noticia-cab").height() == 0){
							$("#noticia-cab").addClass("conlogo");
							$("#mini-logo").addClass("conlogo");
						}
						$("#flechas_izq_der").addClass("activo");
					});
				}
			}
		});
		
		if($("#com").length == 0 && $("#form-com").length == 0){
			$("#scroll_com").hide();
		}
		
		$("#scroll_com").click(function(){
			if ($("#com").length > 0){
				 $(document).scrollTop($("#com").offset().top - $("#capa_scroll_detalle").height());  
			}
			else{
				 $(document).scrollTop($("#form-com").offset().top - $("#capa_scroll_detalle").height());  
			}
		})
	});
</script>
</div>
<!-- Mega -->
<div id="pub" class="con">
	<div id='megabanner' class="padd-t">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('megabanner'); });
		</script>
	</div>
</div>
<script type="text/javascript">	
	$("#capa_scroll_detalle").after($("#cont-skys"));
</script>

	    			<!-- END DEP_COP /global/global-interiorsubcabecera-detalle-soria -->
	    	
	    			<!-- END DEP_COP /global/global-interiorsubcabecera-detalle -->
	    	
	    			
	    	
 
<div id="web" class="con">
  	<div id="ctd" class="con">  		
  	  	
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/14b8ac9b9ed1834a11c3111a1e2b1e0f -->
	    	

	
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5VDQLT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VDQLT');</script>
<!-- End Google Tag Manager -->
	


	    			<!-- END DEP_COP /injection/insertacodigo/14b8ac9b9ed1834a11c3111a1e2b1e0f -->
	    	
  	  	
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	
	    			
	    	

		
		
		
		


		
		
		
		
		
		
		
		
    	
<div id="flechas_izq_der" class="anterior-siguiente">
    <div class="izquierda floatingShareBarGigya">
    	<div id="not_flecha_izq" class="flecha" style="display:none;"><a id="href_not_flecha_izq" href="javascript:void(0)"><img src="/MODULOS/global/publico/interfaces/web/ha/img/prev.png"><span id="not_txt_izq" style="display:none;"></span></a></div>
    	<div id="not_izq_facebook" class="facebook floatingShareFacebookGigya"><a id="fcb_img_izq" href="javascript:void(0);"><img src="/MODULOS/global/publico/interfaces/web/ha/img/facebook_lateral.png"></a><div class="counter"></div></div>
    	<div id="not_izq_twitter" class="twitter floatingShareTwitterGigya"><a id="twi_img_izq" href="javascript:void(0);"><img src="/MODULOS/global/publico/interfaces/web/ha/img/twitter_lateral.png"></a><div class="counter"></div></div>
    </div>
    <div class="derecha">
    	<div id="not_flecha_dch" class="flecha" style="display:none;"><a id="href_not_flecha_dch" href="javascript:void(0)"><img src="/MODULOS/global/publico/interfaces/web/ha/img/next.png"><span id="not_txt_dch" style="display:none;"></span></a></div>
    </div>
</div>
<script type="text/javascript">
$(document).ready(function(){
	$("#not_flecha_izq").mouseover(function(){
		$("#not_flecha_izq").addClass("flechaon");
		$("#not_txt_izq").show();
	});
	$("#not_flecha_izq").mouseout(function(){
		$("#not_flecha_izq").removeClass("flechaon");
		$("#not_txt_izq").hide();
	});
	
	$("#not_izq_facebook").mouseover(function(){
		$("#not_izq_facebook").addClass("facebookon");
		$("#not_izq_facebook").removeClass("facebook");
		$("#comp_facebook_like").show();
		$("#fcb_img_izq").hide();
	});
	$("#not_izq_facebook").mouseout(function(){
		$("#not_izq_facebook").addClass("facebook");
		$("#not_izq_facebook").removeClass("facebookon");
		$("#comp_facebook_like").hide();
		$("#fcb_img_izq").show();
	});
	
	$("#not_izq_twitter").mouseover(function(){
		$("#not_izq_twitter").addClass("twitteron");
		$("#not_izq_twitter").removeClass("twitter");
		$("#comp_tweet").show();
		$("#twi_img_izq").hide();
	});
	$("#not_izq_twitter").mouseout(function(){
		$("#not_izq_twitter").addClass("twitter");
		$("#not_izq_twitter").removeClass("twitteron");
		$("#comp_tweet").hide();
		$("#twi_img_izq").show();
	});
	
	$("#not_flecha_dch").mouseover(function(){
		$("#not_flecha_dch").addClass("flechaon");
		$("#not_txt_dch").show();
	});
	$("#not_flecha_dch").mouseout(function(){
		$("#not_flecha_dch").removeClass("flechaon");
		$("#not_txt_dch").hide();
	});
});
</script>

<script type="text/javascript">
	 $(document).ready(function(){ 
		$.ajax({
			url: '/ajax.php',
			cache: false,
			data: {
				mod: 'noticias',
				clase: 'OPHgadgets',
				metodo: 'obtenerNoticiasAntSig',
				idnoticia: '1152804',
				relcategoria: '305'
			},
			dataType: "json",
			type: "POST",
			success: function(data){
				if (typeof data != "undefined"){
					if (data.prev != null){
						$("#not_flecha_izq").show();
						$("#not_flecha_izq #not_txt_izq").html(data.prev.titulo_peq);
						$("#not_flecha_izq #href_not_flecha_izq").attr('href', data.prev.link);
						$("#not_flecha_izq #href_not_flecha_izq").attr('title', data.prev.titulo);
						if ($("#href_noticia-cab-izq").length > 0){
							$("#href_noticia-cab-izq").attr('href', data.prev.link);
							$("#href_noticia-cab-izq").attr('title', data.prev.titulo);
							$("#href_noticia-cab-izq").show();
						}
					}
					else{
						$("#not_flecha_izq").hide();
					}
					if (data.next != null){
						$("#not_flecha_dch").show();
						$("#not_flecha_dch #not_txt_dch").html(data.next.titulo_peq);
						$("#not_flecha_dch #href_not_flecha_dch").attr('href', data.next.link);
						$("#not_flecha_dch #href_not_flecha_dch").attr('title', data.next.titulo);
						if ($("#href_noticia-cab-der").length > 0){
							$("#href_noticia-cab-der").attr('href', data.next.link);
							$("#href_noticia-cab-der").attr('title', data.next.titulo);
							$("#href_noticia-cab-der").show();
						}
					}
					else{
						$("#not_flecha_dch").hide();
					}
				}
			}
		});
	 });
</script>





<input type=hidden id="dimension1" name="dimension1" value="vhigueras" /> 
<div class="row-f0 con marg-btt  ">
	<div id="dts" >
    	<div>
    	
			
	  		
	  			<strong class="sec">
	  				<a href="/tags/temas/tribunales.html" title="Tribunales">
	  					Tribunales
	  				</a>
	  			</strong>
	  		
	  	
	  	
    	<h1 class="brr">El padre de Nadia seguir&aacute; en prisi&oacute;n ante el riesgo de fuga</h1>
    	
      	<div class="brd-b con marg-btt-f5 ">
      	<h2 class="ent">La Audiencia de Lérida no entra a valorar los nuevos delitos de explotación sexual por los que se investiga ahora a los padres de la niña.</h2> 
      	<div class="cont-info-detalle">
        	        		
					    			
    				
    				<strong class="firm">Efe. Barcelona</strong>	    					
	    		
	    		
				
	        
	        <span class="fech ">Actualizada 11/01/2017 a las 14:49</span>
	        
<div id="cnt_tags" class="caj_topic con">
	<strong>Etiquetas</strong>
	<ul>
		
		<li><a href="/tags/temas/tribunales.html" title="Tribunales">Tribunales</a></li>
		
		<li><a href="/tags/temas/caso_nadia.html" title="Caso Nadia">Caso Nadia</a></li>
		
	</ul>
	</div>
 
        </div>
		<div class="shareBarGigya"></div>
		
        <a href="#com" class="gigyaComment com flo-r" data-stream-id="1152804-noticias" title="Comentarios"><span></span></a>
      	</div>
      </div>
    		
    <div class="row-f3 bck-row-f1-f5 con">  
    	<div id="contenedor_txt_rel" class="col2-f1 marg-r-f3 marg-btt">
			
    		
		<br/>
		
<div id="HER_cintillo1" class="cnt-pub "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("HER_cintillo1"); });</script></div>




    	<div class="col11-f1 flo-r marg-btt">
	      	
	      	<div id="txt" class="tam1 con">
	      	
			
					
					
					
					<div id="TXT1_mobile">
					La Audiencia de Lérida ha acordado <strong>mantener en prisión provisional al padre de Nadia, Fernando Blanco, </strong>ante el riesgo de fuga, que<strong> el tribunal cree que puede aumentar por la gravedad de las penas</strong> que afronta tras usar supuestamente a su hija para convertir la "beneficencia" en su medio de vida.<br />

					</div>
					<div id="TXT2_to_6_mobile">
					
<div id="robapaginas2" class="cnt-pub marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("robapaginas2"); });</script></div>




					<br />
En un auto fechado el pasado lunes, 9 de enero, la Audiencia<strong> avala la decisión del juez </strong>de instrucción de enviar a Blanco a prisión, aunque no entra a valorar los <strong>nuevos delitos de explotación sexual </strong>por los que se investiga ahora a la pareja, dado que la causa no contaba aún con el informe que los Mossos d&#39;Esquadra remitieron al juzgado tras <a href="http://www.heraldo.es/noticias/nacional/2017/01/10/hallan-fotos-contenido-sexual-nadia-archivos-sus-padres-1152605-305.html" target="_blank">hallar fotografías de contenido sexual de la menor en archivos informáticos de sus padres.</a><br />

					
					<br />
En su escrito, la sección primera de la Audiencia de Lleida coincide con el titular del juzgado de instrucción número 1 de La Seu d&#39;Urgell (Lérida) y considera que <strong>existen "suficientes indicios" para sustentar que los investigados "convirtieron la beneficencia como su medio de vida", </strong>sirviéndose para ello de su hija menor de edad, para engañar a los donantes, que les daban dinero pensando que iría destinado al tratamiento de su supuesta<strong> enfermedad rara.</strong><br />

					
					
<div id="layer_inpage" class="cnt-pub marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("layer_inpage"); });</script></div>




					
<div class="flo-l w-100 marg-btt">

	
	    			
 

	    			<!-- BEGIN DEP_COP /gadgets/html/gadgets-html-5570051 -->
	    	
<div class="flo-l w-100 ">
	
</div>

	    			<!-- END DEP_COP /gadgets/html/gadgets-html-5570051 -->
	    	

	    			
	    	

</div>

					<br />
Para la sala, los investigados<strong> "crearon un entorno dirigido a recaudar y conseguir fondos</strong> y recursos económicos que supuestamente eran necesarios para sufragar el tratamiento médico de una enfermedad muy poco común, denominada <strong>tricotiodistrofia,</strong> que le había sido diagnosticada a su hija menor de edad", lo que les <strong>permitió recaudar más de 900.000 euros, de los que 313.748 han quedado bloqueados.</strong><br />

					
<div id="HER_boton7" class="cnt-pub marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("HER_boton7"); });</script></div>




					<br />
"Aquellos fondos -señala la Audiencia- no se destinaron al fin para el que se habían obtenido sino que, por el contrario, aparentemente se utilizaron para el propio y exclusivo beneficio de los investigados<strong>, defraudando presuntamente con ello la confianza de centenares de personas o de instituciones</strong> que desinteresadamente habían efectuado aquellas entregas y donaciones con el único propósito de colaborar con el tratamiento médico de su hija".<br />

					
<div id="HER_boton8" class="cnt-pub marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("HER_boton8"); });</script></div>




					<br />
El abogado de los padres recurrió ante la Audiencia la decisión del juez, acordada el pasado 9 de diciembre, de<strong> enviar a prisión al padre</strong>, alegando que no existía riesgo de fuga, dado su arraigo personal, social y familiar, y que tampoco podía destruir pruebas, porque los Mossos d&#39;Esquadra ya las habían obtenido en los registros practicados.<br />
<br />
Sin embargo, la Audiencia considera que <strong>concurren todos los supuestos para justificar la prisión provisional, </strong>especialmente el riesgo de fuga, pero también la destrucción de pruebas y la reiteración delictiva.<br />
<br />
La sala argumenta especialmente el riesgo de fuga, ya que considera que el padre<strong> no tiene un arraigo "fuerte" que garantice que no huiría</strong>, ya que no solo planeó supuestamente su huida cuando se supo perseguido por la justicia, sino que el riesgo puede "incrementarse" con la "gravedad" de las penas con las que se sanciona el delito de estafa grave.<br />
<br />
Según la Audiencia, en el actual momento procesal se aprecian "<strong>elementos suficientes" </strong>para imputar al padre un delito de <strong>estafa agravad</strong>a, con penas superiores a los dos años de prisión, que comportarían su ingreso en la cárcel.<br />
<br />
"Tampoco puede descartarse que el ahora investigado cuente con una eventual capacidad económica que le permita huir u ocultarse a la acción de la Justicia, ya que en estos momentos tan solo ha podido inmovilizarse una tercera parte de los recursos económicos supuestamente obtenidos por el investigado a lo largo de los últimos años".<br />
<br />
El análisis de los <strong>movimientos bancarios de la pareja efectuado por los Mossos d&#39;Esquadra </strong>ha acreditado que la familia gastó en fines ajenos al tratamiento de la menor 600.000 de los 918.000 euros que recaudaron en donativos para la niña desde el año 2008.<br />
<br />
En el recurso para poder abandonar la prisión, el padre alegaba que si estuviera en libertad podría acompañar a los investigadores a los centros homeópatas donde afirma que trató a la niña, porque no recuerda sus direcciones, pero sería capaz de ir "si estuviera en libertad", para así poder lograr "<strong>pruebas y documentos para hacer valer su defensa".</strong><br />
<br />
Por contra, el tribunal sostiene que el investigado<strong> no ha podido concretar en qué consistieron los tratamientos médicos </strong>para su hija ni indicar los centros médicos en los que supuestamente se llevaron a cabo. 
					</div>
					
					
				
			
			
<div id="HER_cintillo4" class="cnt-pub "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("HER_cintillo4"); });</script></div>




	      	</div>
	      	

			
			<script type="text/javascript">
				$(document).ready(function(){
					if (isSmartPhoneDevice()){
						$( "#kalooga_14973" ).remove();
						if(!($(".full-article-link-heraldo").length > 0)){
							cxContinuarLeyendo();
						}
					}
					$("#seguirLeyendoHeraldo").click(function() {
						cxContinuarLeyendoRemove();
					});

				});
			</script>
			
	      	
	      	
			<!-- Cxense content widget: Detalle - Y además... -->
			<div id="96b6e122f6b2bb48a6ee037fa5f99985663bafb5" class="cx_widget cx_detalleyademas" style="display:none"></div>
			<!-- End of Cxense content widget -->
			
			
			
<div class="flo-l w-100 ">

	
	    			
 

	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5591717 -->
	    	
	
	<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
<div id="PAN_hover"></div>
	<script type="text/javascript">
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: 'PAN_hover',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_Heraldo_Pie_Hover_APP.html',
		   	numItems: 4,
			numCols: 4,
			tagIds: "9724837,9724838,9724840,9724841",
			width: '100%', height: 0,
			adpositions: "1,2,3,4" // <-- only if Widget ID
		}]);

	</script>

	<script type="text/javascript">
		if (!cX.isTopWindow()) {
			cX.setSiteId('9222279208870843874');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);
	</script>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5591717 -->
	    	


	    			
	    	

</div>

			
    	</div>
    	<div id="col_relacionados" class="col5-f1 flo-l brd-row-relacionados">
   			<div class="cnt-rel brr">
  <strong>Más información</strong>
  

  <ul class="last">
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/nacional/2017/01/11/el-abogado-los-padres-nadia-dice-que-estan-escandalizados-ofendidos-molestos-1152753-305.html" title="El abogado de los padres de Nadia dice que están &#8220;escandalizados y molestos&#8221; por el tema de las fotos" target="_blank" >El abogado de los padres de Nadia dice que están &#8220;escandalizados y molestos&#8221; por el tema de las fotos</a>
	</li>
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/nacional/2017/01/10/lamentan-que-haya-filtrado-aparicion-fotos-nadia-contenido-sexual-1152690-305.html" title="Lamentan que se haya &#8220;filtrado&#8221; la aparición de fotos de Nadia de contenido sexual" target="_blank" >Lamentan que se haya &#8220;filtrado&#8221; la aparición de fotos de Nadia de contenido sexual</a>
	</li>
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/nacional/2017/01/10/el-juez-indicios-que-padre-nadia-uso-para-pornografia-infantil-1152633-305.html" title="El juez ve indicios de que el padre de Nadia la usó para pornografía infantil" target="_blank" >El juez ve indicios de que el padre de Nadia la usó para pornografía infantil</a>
	</li>
    
  </ul>
  
</div>

<!-- añadir span class: doc / vid / aud /img  -->
			
   			<div id='HER_skydetalle'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('HER_skydetalle'); });
				</script>
			</div>
			
   			<script type="text/javascript">
   				$(document).ready(function(){
   					if ($("#col_relacionados").height() == 0){
   						$("#contenedor_txt_rel").addClass("sin-relacionados");
   					}
   				})
   			</script>
   		</div>
       	<br class="brr" /><br />
      	
      	
      	<div id="com"><div id="gigyaCommentsWrapperDiv"></div></div>
      	<br class="brr" /><br />     
      	</div> 	
     
      	<script type="text/javascript">
			var url = '/contador.php?var=1152804';
			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});

		</script>
		
		<noscript><img src="/contador.php?var=1152804" alt="" width="1" height="1" /></noscript>
	  	<div class="col3-f1 marg-l-f3 marg-btt">  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-global -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
<div id="robapaginas" class="cnt-pub marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("robapaginas"); });</script></div>




	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5480082 -->
	    	
	
	<style>


     .lateral_sidebar_interior {}
    .lateral_sidebar_interior ul {list-style:none; margin:0px; padding:0px;}
    .lateral_sidebar_interior ul li {position:relative; margin-bottom:20px;}
    .lateral_sidebar_interior ul li a {margin:0px; display:block; padding:0px;}
    .lateral_sidebar_interior ul li img {width:100%;}
    .lateral_sidebar_interior ul li img.fondo_negro {position:absolute; transition: all 0.5s ease-out 0s;}
    .lateral_sidebar_interior ul li:hover img.fondo_negro {position:absolute; opacity:0.6;}


  .lateral_sidebar_interior ul li h2 {position:absolute; bottom:0px; color:#FFF!important; z-index:99999; padding:15px; line-height:normal; font-size:16px; margin:0px; text-shadow:2px 2px 0px #000;}



    .titulo_h6_sidebar {border-top:3px solid #e6e6e6;}
    .titulo_h6_sidebar h6 {margin:0px; padding:0px; line-height:normal; font-size:16px; text-transform:uppercase; border-top:3px solid #000; display:initial; font-weight:900;}





    @media screen and (max-width:980px) {
    }

    @media screen and (max-width:767px) {
    }

   

</style>




<style>
    .bloque_yademas h3 {margin:0px; padding:0px; line-height:auto; font-size:16px; font-weight:900; border-top:#CCC 3px solid; text-transform:uppercase; margin-bottom:35px;}
    .bloque_yademas h3 span {border-top:#000 3px solid; line-height:30px; margin-top:-3px; position:absolute;}
    .cx_yademasfil div {width:31%; min-height: 260px;float:left;}
    .cx_yademasfil div.medio {margin:0px 3%;}
    .cx_yademasfil div img {width:100%;margin-bottom: 10px;}
    .cx_yademasfil div h2 {font-size:14px; margin-bottom:30px;}
    .cx_yademasfil div a  {color:#000; text-decoration:none;}

    @media screen and (max-width:780px) {
        .cx_yademasfil div {
            float: left;
            min-height: 260px;
            width: 31%;
        }

        .cx_yademasfil div.medio {margin:0px;}
        .bloque_yademas  img {width:100%;}
    }
</style>


<!-- Cxense content widget: Detalle - Lo mas leido -->



<div id="8c1a2eb40f8b86595283d224d245e48d289a314a"  class="cxenseWithTemplateWidget" data-order="1" data-asidedetail="1"></div>


<script type="text/javascript">


	   try{ 
	  /*  var listaWidget= {
			elementsNeighbors:[],
			invokeWidget:[
				{widgetId:"8c1a2eb40f8b86595283d224d245e48d289a314a", idTagTarget:"seccionLomasleidoDerecha",idTemplateWidget:"seccionLomasleidoDerechaTemplate",res:0},
				{widgetId:"96b6e122f6b2bb48a6ee037fa5f99985663bafb5", idTagTarget:"yademas",idTemplateWidget:"template_seccionYAdemas",res:0}
			]
		} */

		$( '#96b6e122f6b2bb48a6ee037fa5f99985663bafb5' ).addClass( "cxenseWithTemplateWidget" );
		$( '#96b6e122f6b2bb48a6ee037fa5f99985663bafb5').show();	

		var subWidgetElement = {} ;
		var listWidgetObject = {
			elementsNeighbors:[],
			count:0,
			invokeWidget:[]            
		}


		var cxenseTemplateBlock = document.getElementsByClassName("cxenseWithTemplateWidget");
		for (var i = 0; i < cxenseTemplateBlock.length ; i++ ){

			 // si la noticia es premium mostramos el wg de premium, en caso contrario las no  
			if((window.location.pathname.indexOf('heraldo-premium')> 0 ) 
				&& cxenseTemplateBlock[i].id  =="96b6e122f6b2bb48a6ee037fa5f99985663bafb5"){
				subWidgetElement["widgetId"] = '43e5d44fbe4fa23d70b2b934c8cebc1516355a40' ;
			}else{
				subWidgetElement["widgetId"] = cxenseTemplateBlock[i].id ;
			}

			subWidgetElement["idTagTarget"] = cxenseTemplateBlock[i].id ;
			subWidgetElement["idTemplateWidget"] = cxenseTemplateBlock[i].id  + "Template";
			subWidgetElement["count"] = 0;

			//attrubute
			subWidgetElement["order"] =  cxenseTemplateBlock[i].getAttribute('data-order') ;

			if (subWidgetElement["order"] == null) subWidgetElement["order"] = 100 ;

			//build templateWidget
			buildDivForTemplate(subWidgetElement["idTemplateWidget"] );

			//add to widgetId
			if (!(excludeWidgetMobileDetail(cxenseTemplateBlock[i])) ){
				listWidgetObject.invokeWidget.push(subWidgetElement);
			}
		 //   console.log("final ---> " +  JSON.stringify(subWidgetElement));
			subWidgetElement = {} ;


		}

		function excludeWidgetMobileDetail(htmlElementDiv){
		  //  console.log("Element " +  htmlElementDiv.getAttribute('data-asidedetail'));
			var doc = document.getElementsByClassName("col3-f1 marg-l-f3 marg-btt");
			if(doc.length > 0 && htmlElementDiv.getAttribute('data-asidedetail') == "1"){
				if($(doc).is(":visible")){
					return false;
				} else{
					return true ;
				}
			}else{
				return false;
			}
		};


		//ordenamos la lista por el ordering
		listWidgetObject.invokeWidget.sort(function (a, b) {
			if (a.order > b.order) {
				return 1;
			}
			if (a.order < b.order) {
				return -1;
			}
			// a must be equal to b
			return 0;
		});

		

		function buildDivForTemplate(idDiv){
			var iDiv = document.createElement('div');
			iDiv.id = idDiv;
			iDiv.style.display = "none";
			document.getElementsByTagName('body')[0].appendChild(iDiv);
		}


		function cxenseDevlog(texto){
			var  entorno = window.location.hostname;
			if (entorno.indexOf("validacion") !== -1){
				console.log(texto);
			}
		};

		/*
		 *   optionsWidget
		 *       invokeWidget :
		 *           widgetId : identificador del widget
		 *           idTagTarget : id del tag sobre el que se renderizara
		 *           idTemplateWidget : id divTemplate
		 *           elementsNeighbors : array idArticle  neighbors
		 *
		 */

		
		var  currentWidget = {} ;
		var   cX = cX || {}; cX.callQueue = cX.callQueue || [];
		var posWidgetoption = 0 ;
		renderWidgetObject(listWidgetObject);
		function renderWidgetObject(rederObjectWidget){      
			// Async load of cx.js
			
			makeWidget(rederObjectWidget, function(err, returnObjectWidget){
				if( returnObjectWidget.invokeWidget.length > returnObjectWidget["count"] )
					renderWidgetObject(returnObjectWidget);
			});
			return false;
		};

		/*
		* Build widget
		*/

		function makeWidget (objectOptionsWidget, callback){
			currentWidget = objectOptionsWidget.invokeWidget[objectOptionsWidget.count] ;

			try{
				cX.callQueue.push(['insertWidget',{
					widgetId: currentWidget.widgetId,
					renderFunction: function(data, context) {
						document.getElementById(currentWidget["idTemplateWidget"]).innerHTML = data.response.template;
						cX.renderTemplate(currentWidget["idTemplateWidget"], currentWidget["idTagTarget"], data, context);
						for (var item = 0 ; item < data.response.items.length ;item++){
							objectOptionsWidget.elementsNeighbors.push(data.response.items[item].articleid);
						}
						objectOptionsWidget.count =  objectOptionsWidget.count + 1;
						callback(null, objectOptionsWidget);
					}
				}, {context : {neighbors : objectOptionsWidget.elementsNeighbors }	}]);
			}catch(err){
				objectOptionsWidget.count =  objectOptionsWidget.count + 1;

			  
				callback(err, objectOptionsWidget);
			}
		}
	}catch(e){
		   

	}


</script>
<script>
/*
if(window.location.href == 'http://www.heraldo.es/noticias/aragon/zaragoza-provincia/zaragoza/2016/06/08/ingresa-prision-una-enfermera-del-miguel-servet-por-inocular-tuberculosis-pacientes-899893-301.html'
){
var cx_props = cx_props || {};cx_props.cxWidgetId = "479b3b231dd17dfbf55f54110366321d8cf7fa04";cx_props.cxAdSpaceId = "0000000162e4d54f";var cX = cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(["insertWidget", {renderTemplateUrl: "http://cdn.cxpublic.com/PAN_Combo_Heraldo_hover.html",insertBeforeElementId: "96b6e122f6b2bb48a6ee037fa5f99985663bafb5",webkitIframeCacheBugWorkaround: true,numItems: 4,numCols: 2,adPos: "1,2,4,3",width: "100%", height: 0,ps:4        } ]);
} */
</script>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5480082 -->
	    	

	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		
<div id="HER_boton3" class="cnt-pub marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("HER_boton3"); });</script></div>




	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
<div id="HER_boton4" class="cnt-pub marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("HER_boton4"); });</script></div>




	</div>
	
	<div id="gadget_col_der_5" class="flo-l brr w-100">
		
<div id="HER_boton5" class="cnt-pub marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("HER_boton5"); });</script></div>




	</div>
	
	<div id="gadget_col_der_6" class="flo-l brr w-100">
		
<div id="HER_boton6" class="cnt-pub marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("HER_boton6"); });</script></div>




	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-global -->
	    		    			
	    	
	  	</div>
  	</div>
  </div>	
</div>
     

    	    
  	</div>
  	
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprepie -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorprepie -->
	    	
<div class="prepie con">
	<br class="brr" />
	<!-- Pie_980x90_Invendidos -->
	<div id='div-gpt-ad-1385380416015-0' style='width:100%; height:auto;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385380416015-0'); });
		</script>
	</div>
	<br class="brr" />
	<div class="flo-l">
		<!-- Pie_728x90_invendidos -->
		<div id='div-gpt-ad-1382627269190-0' style='width:75%; height:auto;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1382627269190-0'); });
		</script>
		</div>
	</div>
	<div class="flo-r">
		<!-- Pie_234x90_invendidos -->
		<div id='div-gpt-ad-1382627156526-0' style='width:25%; height:auto;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1382627156526-0'); });
		</script>
		</div>
	</div>
	<br class="brr" />
	
	
	<div class="listado-noticias-pie">
		
		<div class="seccion-pie ">
			<h4>Soria</h4>
			<ul>
				
				<li><a href="/noticias/soria/soria-capital/2017/01/11/los-presupuestos-incorporan-una-partida-para-avenida-valladolid-suben-millones-1152839-1521035.html" title="Los Presupuestos incorporan una partida para la avenida de Valladolid y suben a 53,3 millones">Los Presupuestos incorporan una partida para la...</a></li>
				
				<li><a href="/noticias/soria/2017/01/11/terminan-las-obras-seis-iglesias-soria-tras-inversion-333-000-euros-1152794-1521032.html" title="Terminan las obras en seis iglesias sorianas tras una  inversi&oacute;n de 333.000 euros">Terminan las obras en seis iglesias sorianas tras...</a></li>
				
				<li><a href="/noticias/soria/soria-provincia/2017/01/11/golmayo-somete-votacion-cambio-fecha-las-fiestas-camaretas-1152752-1521033.html" title="Golmayo somete a votaci&oacute;n el cambio de fecha de las fiestas de Camaretas">Golmayo somete a votaci&oacute;n el cambio de fecha de...</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Castilla y León</h4>
			<ul>
				
				<li><a href="/noticias/castilla-leon/2017/01/05/los-reyes-magos-asaja-dan-carbon-montoro-piden-retirar-impuesto-azucar-1151916-1511034.html" title="Los Reyes Magos de Asaja dan carb&oacute;n a Montoro y piden retirar el impuesto al az&uacute;car">Los Reyes Magos de Asaja dan carb&oacute;n a Montoro y...</a></li>
				
				<li><a href="/noticias/castilla-leon/2017/01/05/la-gripe-sigue-aumento-cyl-con-320-casos-por-cada-100-000-habitantes-1151819-1511034.html" title="La gripe sigue en aumento en CyL con 320 casos por cada 100.000 habitantes">La gripe sigue en aumento en CyL con 320 casos...</a></li>
				
				<li><a href="/noticias/castilla-leon/2016/12/21/al-menos-siete-heridos-una-explosion-una-vivienda-salamanca-1149508-1511034.html" title="Elevan a nueve, uno de ellos grave, los afectados en una explosi&oacute;n de gas en Salamanca">Elevan a nueve, uno de ellos grave, los afectados...</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Deportes Soria</h4>
			<ul>
				
				<li><a href="/noticias/deportes-soria/futbol-soria/cd-numancia/2017/01/11/el-lateral-izquierdo-casado-prueba-con-numancia-1152758-1511029.html" title="El lateral izquierdo Casado, a prueba con el Numancia">El lateral izquierdo Casado, a prueba con el...</a></li>
				
				<li><a href="/noticias/deportes-soria/voleibol-soria/rio-duero-soria/2017/01/10/el-rio-duero-cierra-primera-vuelta-superliga-con-clasificacion-copera-1152601-1511030.html" title="El R&iacute;o Duero cierra la primera vuelta de Superliga con la clasificaci&oacute;n copera">El R&iacute;o Duero cierra la primera vuelta de...</a></li>
				
				<li><a href="/noticias/deportes-soria/futbol-soria/cd-numancia/2017/01/10/el-abismo-salir-soria-1152581-1511029.html" title="El abismo de salir de Soria">El abismo de salir de Soria</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Nacional</h4>
			<ul>
				
				<li><a href="/noticias/nacional/2017/01/11/huye-pie-tras-circular-siete-kilometros-sentido-contrario-7-1152837-305.html" title="Huye a pie tras circular siete kil&oacute;metros en sentido contrario en la AP-7">Huye a pie tras circular siete kil&oacute;metros en...</a></li>
				
				<li><a href="/noticias/nacional/2017/01/11/rivera-exige-una-comision-investigacion-sobre-rescate-bancario-1152832-305.html" title="Rivera exige una comisi&oacute;n de investigaci&oacute;n sobre el rescate bancario">Rivera exige una comisi&oacute;n de investigaci&oacute;n...</a></li>
				
				<li><a href="/noticias/nacional/2017/01/11/el-profesor-que-tomo-imagenes-alumnas-desnudas-acepta-anos-medio-carcel-1152833-305.html" title="El profesor que tom&oacute; im&aacute;genes a alumnas desnudas acepta 5 a&ntilde;os y medio de c&aacute;rcel">El profesor que tom&oacute; im&aacute;genes a alumnas...</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Internacional</h4>
			<ul>
				
				<li><a href="/noticias/internacional/2017/01/11/trump-comparece-directo-primera-rueda-prensa-tras-ser-elegido-presidente-ee-1152838-306.html" title="Trump comparece en directo en su primera rueda de prensa tras ser elegido presidente de EE. UU.">Trump comparece en directo en su primera rueda de...</a></li>
				
				<li><a href="/noticias/internacional/2017/01/11/noruega-primer-pais-del-mundo-poner-fin-red-radio-fm-1152829-306.html" title="Noruega, el primer pa&iacute;s del mundo en poner fin a su red de radio FM">Noruega, el primer pa&iacute;s del mundo en poner fin a...</a></li>
				
				<li><a href="/noticias/internacional/2017/01/11/trump-dice-que-rusia-nunca-chantajeado-con-informacion-comprometedora-1152802-306.html" title="Trump dice que Rusia nunca le ha chantajeado con informaci&oacute;n comprometedora">Trump dice que Rusia nunca le ha chantajeado con...</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Economía</h4>
			<ul>
				
				<li><a href="/noticias/economia/2017/01/11/sistema-fiscal-malta-regalo-para-las-grandes-empresas-1152791-309.html" title="&quot;El sistema fiscal en Malta es un regalo para las grandes empresas&quot;">&quot;El sistema fiscal en Malta es un regalo para las...</a></li>
				
				<li><a href="/noticias/economia/2017/01/11/la-produccion-industrial-regreso-terreno-positivo-noviembre-tras-subir-4-1152735-309.html" title="La producci&oacute;n industrial regres&oacute; a terreno positivo en noviembre tras subir un 4,6 %">La producci&oacute;n industrial regres&oacute; a terreno...</a></li>
				
				<li><a href="/noticias/economia/inmobiliaria/2017/01/11/unas-vistas-unicas-del-corazon-zaragoza-1152611-1601025.html" title="Unas vistas &uacute;nicas del coraz&oacute;n de Zaragoza">Unas vistas &uacute;nicas del coraz&oacute;n de Zaragoza</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Sociedad</h4>
			<ul>
				
				<li><a href="/noticias/sociedad/2017/01/11/casi-500-alumnos-menos-este-curso-infantil-por-caida-natalidad-1152827-310.html" title="Casi 51.500 alumnos menos este curso en Infantil por la ca&iacute;da de la natalidad">Casi 51.500 alumnos menos este curso en Infantil...</a></li>
				
				<li><a href="/noticias/sociedad/2017/01/11/salando-con-estilo-1152777-310.html" title="Salando con estilo">Salando con estilo</a></li>
				
				<li><a href="/noticias/sociedad/2017/01/11/mono-cierva-pillados-1152776-310.html" title="Mono y cierva, &iexcl;pillados!">Mono y cierva, &iexcl;pillados!</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Cultura</h4>
			<ul>
				
				<li><a href="/noticias/cultura/2013/06/17/una_mision_espanola_abre_una_camara_intacta_mas_000_anos_una_necropolis_egipcia_238509_308.html" title="Una misi&oacute;n espa&ntilde;ola abre una c&aacute;mara de m&aacute;s de 4.000 a&ntilde;os en Egipto">Una misi&oacute;n espa&ntilde;ola abre una c&aacute;mara de m&aacute;s de...</a></li>
				
				<li><a href="/noticias/cultura/2013/06/17/goya_dama_elche_solo_clic_gracias_google_art_project_238482_308.html" title="Goya o La Dama de Elche, a un solo clic gracias a Google ">Goya o La Dama de Elche, a un solo clic gracias a...</a></li>
				
				<li><a href="/noticias/cultura/2013/06/16/quien_ganaria_una_carrera_superman_flash_238413_308.html" title="&iquest;Qui&eacute;n ganar&iacute;a una carrera: Superman o Flash?">&iquest;Qui&eacute;n ganar&iacute;a una carrera: Superman o Flash?</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Comunicación</h4>
			<ul>
				
				<li><a href="/noticias/comunicacion/2017/01/11/risto-mejide-levanto-del-chester-poco-menos-tonto-que-soy-1152828-311.html" title="Risto Mejide: &quot;Me levanto del Chester un poco menos tonto de lo que soy&quot;">Risto Mejide: &quot;Me levanto del Chester un poco...</a></li>
				
				<li><a href="/noticias/comunicacion/2017/01/11/nueva-polemica-ahora-caigo-por-ganador-del-bote-100-000-euros-1152792-311.html" title="Nueva pol&eacute;mica en  'Ahora caigo' por el ganador del bote de 100.000 euros">Nueva pol&eacute;mica en  'Ahora caigo' por el ganador...</a></li>
				
				<li><a href="/noticias/comunicacion/2017/01/11/el-pequeno-jefferson-dice-adios-masterchef-junior-1152760-311.html" title="El peque&ntilde;o Jefferson dice adi&oacute;s a MasterChef Junior">El peque&ntilde;o Jefferson dice adi&oacute;s a MasterChef...</a></li>
				
			</ul>
		</div>
		
	</div>	
	
</div>

	    			<!-- END DEP_COP /global/global-interiorprepie -->
	    	

	    			<!-- END DEP_COP /global/global-interiorprepie -->
	    	
	    			
	    	
 
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorpie-soria -->
	    	
<div id="pie" class="con">
	<div class="cont-cent"><div id="1482321520">
	<!-- BEGIN DEP_COP /menus/menus-762 -->
	
	<div class="  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_menuPie_762" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_menuPie_762").click(function(event ){
					$("ul#menus_desplegable_menuPie_762").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_menuPie_762").is(":visible") && ($("ul#menus_desplegable_menuPie_762").is(":visible"))){
						$("ul#menus_desplegable_menuPie_762").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Menu pie Soria</strong>
		
	
	<ul id="menus_desplegable_menuPie_762" class="menus_desplegable enl hg_0n"><li class="prelast i1"><a href="http://www.heraldodesoria.es/pags/paginas-libres/aviso-legal-soria.html" title="Aviso legal"  ><span >Aviso legal</span></a></li><li class="last i2"><a href="http://www.heraldodesoria.es/pags/paginas_libres/contacto.html" title="Contacto"  ><span >Contacto</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-762 -->


	
</div>

</div>
	<div class="cont-cent"><div id="1482321520">
	<!-- BEGIN DEP_COP /menus/menus-763-enl-rec-con -->
	
	<div class="enl-rec con  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_menuRecomendados_763" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_menuRecomendados_763").click(function(event ){
					$("ul#menus_desplegable_menuRecomendados_763").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_menuRecomendados_763").is(":visible") && ($("ul#menus_desplegable_menuRecomendados_763").is(":visible"))){
						$("ul#menus_desplegable_menuRecomendados_763").hide();
					}
				});
			});
		</script>
		
	
		
		<strong></strong>
		
	
	<ul id="menus_desplegable_menuRecomendados_763" class="menus_desplegable  hg_0n"><li class="prelast i1"><a href="http://www.heraldodesoria.es/pags/paginas-libres/aviso-legal-soria.html" title="Aviso legal"  ><span >Aviso legal</span></a></li><li class="last i2"><a href="http://www.heraldodesoria.es/pags/paginas_libres/contacto.html" title="Contacto"  ><span >Contacto</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-763-enl-rec-con -->


	
</div>

</div>
	<div class="inf con">
		<p>
			&copy; SORIA IMPRESIÓN,S.A
		    <br class="brr" />
			Teléfono  975 233 607 / - El Collado, 17, 42002 Soria - CIF: A42125252 - Inscrita en el Registro Mercantil de Soria, tomo 63, Libro 10 de la Sección General, hoja SO-244, Inscripción 1&ordf; 
			<br class="brr" />
			Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual
		</p>
		 
	  	<img src="/MODULOS/global/publico/interfaces/web/ha/img/pie_henneo.png" alt="Grupo Henneo" />
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie-soria -->
	    	

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    	
	    			
	    	


<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			<!-- BEGIN DEP_COP /injection/insertacodigo/edd33b51be929bd5e03bc2173d708497 -->
	    	

	
	<script>
$( document ).ready(function(){
  try{
    document.getElementById("cab-capa-social").style.zIndex = "999";
    document.getElementById("cab-capa-perfil").style.zIndex = "999";
    
  }catch(err){
    console.log(err);
  }
}
);
</script>
	


	    			<!-- END DEP_COP /injection/insertacodigo/edd33b51be929bd5e03bc2173d708497 -->
	    	

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorfin-soria -->
	    	
	<div id="ojd"></div>
	<script type="text/javascript">
	
		/**
		 * Añade src a todas las imagenes lazy que no lo lleven
		 */
		function recargaImagenesLazy(){
			// Fallback en caso de que no exista el plugin por algun motivo
			jQuery("img.lazy").each(function(){
				if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
					jQuery(this).attr('src', jQuery(this).attr("data-original"));
					jQuery(this).attr('srcset', jQuery(this).attr("data-srcset")).removeAttr('data-srcset');
				}
			});
		}
		
		/**
		* Carga las imagenes con clase lazy
		*/
		function cargaImagenesLazy(){
			$(function() {
		    	$("img.lazy").lazyload({
		        	effect 			: "show",
		        	failure_limit 	: 100,
		        	threshold		: 900
		    	});
				$('img.lazy').each(function( index ) {
					$(this).attr('srcset',$(this).attr('data-srcset')).removeAttr('data-srcset');
				});
		    	$("img.lazy").removeClass("lazy");
			});
			
			
			$('img.lazy').load(function() {
				igualarAlturaFilas($(this).parents("[class*='row-']"));
			});
			
		}
	
		if(jQuery().lazyload){
			cargaImagenesLazy();
		}
		else{
			// Fallback en caso de que no exista el plugin
			recargaImagenesLazy();
		}
		
		
		$(document).ready(function(){
			igualarAlturaFilas();
		});
	
	window.onload = function(){
		igualarAlturaFilas();
	};
	
	jQuery(window).resize(function() {
		igualarAlturaFilas();
	});
		
		
		
		

		

		

		
		
		

	</script>
	<div id="stickyGigya"></div>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin-soria -->
	    	

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    	
	    			
	    	

