<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
    
    <link rel="canonical" href="http://www.heraldo.es/noticias/nacional/2017/08/21/puigdemont-precisa-que-los-mossos-tienen-contacto-directo-con-cia-1192763-305.html" >
    
    
    
    <link rel="amphtml" href="https://amp.heraldo.es/noticias/nacional/2017/08/21/puigdemont-precisa-que-los-mossos-tienen-contacto-directo-con-cia-1192763-305.html">    
    
    
    
    <title>Puigdemont precisa que los Mossos no tienen contacto directo con la CIA | Noticias de Nacional en Heraldo.es</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    
    
    <meta name="title" content="Puigdemont precisa que los Mossos no tienen contacto directo con la CIA | Noticias de Nacional en Heraldo.es" />
    
    <meta name="description" content="Puigdemont ha señalado que en la última reunión de la junta de seguridad plantearon formalmente al ministro del Interior." />
    
    <meta name="keywords" content="puigdemont," />
    
    <meta name="news_keywords" content="puigdemont," />
    
    <meta name="author" content="Europa Press" />
    
    <meta name="msvalidate.01" content="A31C30C919C449A096B31CAF6978A749" />
    
    <meta name="language" content="es" />
    
    <meta name="contributor" content="Heraldo de Aragón" />
    
    <meta name="publisher" content="Heraldo de Aragón" />
    
    <meta name="date" content="2017-08-21T01:19:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="hUu6bmJeoEIVQc56sN2ckQxSs4FnNx_NgySNnpvsCyM" />
    
    <meta name="owner" content="Heraldo de Aragón" />
    
    <meta name="robots" content="index, follow" />
    
    <meta name="locality" content="Zaragoza, Aragón, España, U.E." />
    
    
    <meta property="og:title" content="Puigdemont precisa que los Mossos no tienen contacto directo con la CIA" />
    
    <meta property="og:description" content="Puigdemont ha señalado que en la última reunión de la junta de seguridad plantearon formalmente al ministro del Interior." />
    
    <meta property="og:image" content="http://static01.heraldo.es/uploads/imagenes/bajacalidad/2017/08/17/_puigdemont2_d16559b9.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2017-08-21 01:19:00" />
    
    <meta property="article:modified_time" content="2017-08-21 01:20:00" />
    
    <meta property="article:section" content="Nacional" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:site" content="@heraldoes" />
    
    <meta name="twitter:url" content="http://www.heraldo.es/noticias/nacional/2017/08/21/puigdemont-precisa-que-los-mossos-tienen-contacto-directo-con-cia-1192763-305.html" />
    
    <meta name="twitter:title" content="Puigdemont precisa que los Mossos no tienen contacto directo con la CIA" />
    
    <meta name="twitter:description" content="Puigdemont ha señalado que en la última reunión de la junta de seguridad plantearon formalmente al ministro del Interior." />
    
    <meta name="twitter:image" content="http://static01.heraldo.es/uploads/imagenes/bajacalidad/2017/08/17/_puigdemont2_d16559b9.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="fb:pages" content="130012437016272" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    <meta property="og:url" content="http://www.heraldo.es/noticias/nacional/2017/08/21/puigdemont-precisa-que-los-mossos-tienen-contacto-directo-con-cia-1192763-305.html" />
    
    <meta property="og:site_name" content="heraldo.es" />
    
    
    <meta property="article:tag" content="puigdemont" />
    
    <meta property="article:tag" content="" />
    
    
    <meta http-equiv="Refresh" content="600" />
    

	
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1" />
    
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/iphone_heraldo.png" rel="apple-touch-icon" />
	  
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-76x76.png" sizes = "76x76" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-114x114.png" sizes = "114x114" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-120x120.png" sizes = "120x120" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-152x152.png" sizes = "152x152" rel="apple-touch-icon" />
	  
    
    <link href="/uploads/css/20170704/01656e613324a22c31bffb20ecbbb1f1b1.css?v=20170704" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/ha/css/font-awesome.min.css?v=20170704" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='http://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300,400&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/web/ha/css/print.css?v=20170704" rel="stylesheet" type="text/css" media="print" />
    
    
	

	<!-- Configuración del lazy -->
	<script type="text/javascript">
		window.lazySizesConfig = window.lazySizesConfig || {};
        lazySizesConfig.lazyClass = 'lazy';
        lazySizesConfig.srcAttr = 'data-original';
        lazySizesConfig.expand = 500;
	</script>
	
		
	<script type="text/javascript">
	var idnoticia = '1192763';
	</script>
	

	
    <script src="/NUCLEO/jquery/jquery-1.11.0.min.js?v=20170801" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-migrate-1.2.1.min.js?v=20170801" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-ui.min.js?v=20170801" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/fancybox/jquery.fancybox.pack.js?v=20170801" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/jquery.cookie.js?v=20170801" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/utiles.js?v=20170801" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/lazysizes.min.js?v=20170801" type="text/javascript"  ></script>
    
    <script src="/MODULOS/opiniones/publico/interfaces/js/opiniones.js?v=20170801" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/fuentes.js?v=20170801" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/mensajes_es.js?v=20170801" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/loginGigya.js?v=20170801" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/commentsGigya.js?v=20170801" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/jquery.detectmobile.js?v=20170801" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/swfobject/swfobject.js?v=20170801" type="text/javascript"  ></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/jquery.jcarousel.min.js?v=20170801" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/publicidad_detalle.js?v=20170801" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/jquery-scrolltofixed.js?v=20170801" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/shareGigya.js?v=20170801" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/dealGigya.js?v=20170801" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/widget2chart.js?v=20170801" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/lib/chart.min.js?v=20170801" type="text/javascript"  ></script>
    

<script type="text/javascript">
	<!-- agnadido para limpiar las alturas metidas en codigo -->
	$(document).ready(function(){
		$(".txt span ").css("line-height",'normal');	
		$("#txt span ").css("line-height",'normal');		
	});

	var _gaq = _gaq || [];

	var ox_plantilla = 'detalle';
	var ox_cat1 = 'nacional';
	var ox_cat2 = '';
	
	var ox_cat3 = '';
	var ox_cat4 = '';

	var GA_SLOT1_TYP = 'noticias';
	var GA_SLOT1_VAL = 'nacional';
	var GA_SLOT3_TYP = 'periodico';
	var GA_SLOT3_VAL = 'noticia';
	
</script>


<script type="text/javascript">
var CAT_PUBLI = 'nacional';
var contenidoPremium = false;


var contenidoPatrocinado = false;


var publicidadesScroll = $.parseJSON('["agenda","left1","left2","left3","left4","right1","right2","right3","right4","right5","sky-sponsor"]');

googletag.cmd.push(function() {
	//Publicidades
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		if(!isMobile() && !event.isEmpty && $.inArray(event.slot.getSlotElementId(),publicidadesScroll) >= 0){
			var element = '#'+event.slot.getSlotElementId();
			var left = $(element).find('iframe').offset().left;
			$(element).addClass('scroll_publi').attr('data-publi_height',event.size[1]).attr('data-publi_width',event.size[0]).attr('data-publi_left',left);
		}
	});
});
</script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '325786191113922'); 
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=325786191113922&ev=PageView&noscript=1"/></noscript>

    
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/f209a6820c567de9b8c8f110e538d995 -->
	    	

	
	<style>
	#col_relacionados {display: none !important}
	#contenedor_txt_rel > div.col11-f1.flo-r.marg-btt {max-width: 980px}
	#contenedor_txt_rel > div.col11-f1.flo-r.marg-btt {width: 100%}
</style>
<script>
	$( document ).ready(function() {
    $( "#col_relacionados" ).remove( );
});
	
</script>
	

	
	<script>

googletag.cmd.push(function() {
	var  skinActivated = false ;
	var savedSlot = [];
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
              console.log('### ' + event.slot.getSlotElementId() )
		if (event.slot.getSlotElementId() == 'x31'){        
          	if (skinActivated){
       console.log('### skinActivated in  ' +skinActivated )
            	googletag.destroySlots([event.slot]);
$('#x31').attr('style','display:none !important');
$('#x31').hide();
            }			
			savedSlot.push(event.slot);
		}
		if (event.slot.getSlotElementId() == 'x41'){
         	if (skinActivated){
console.log('### skinActivated in  ' +skinActivated )
            	googletag.destroySlots([event.slot]);
$('#x41').attr('style','display:none !important');
$('#x41').hide();

            }
		 savedSlot.push(event.slot);
		}
		if (event.slot.getSlotElementId() == 'x01' && !event.isEmpty){         
         
         skinActivated = true ;


		 googletag.destroySlots(savedSlot);
$('#x41').attr('style','display:none !important');
$('#x31').attr('style','display:none !important');
$('#x31').hide();
$('#x41').hide();
console.log('### skinActivated ' +skinActivated )
          
		}

	});
});
</script>
	

	
	<link href="/MODULOS/global/publico/interfaces/web/ha/css/estilos.css" rel="stylesheet">
	


	    			<!-- END DEP_COP /injection/insertacodigo/f209a6820c567de9b8c8f110e538d995 -->
	    		    			
	    	
  </head>
  <body class='detalle'>
		
<div id="x01" class="cnt-pub x01 "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x01"); });</script></div>




  	



<!-- Kalooga script code for heraldo.es -->

<script type="text/javascript">
window.equalHeightCM  = "false" || false;
</script>

<!-- Fin de Kalooga script -->

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera-soria -->
	    	
<!-- google + -->
<link href="https://plus.google.com/112426426023432457962" rel="publisher" />
<!--  Fin google + -->
<div id="aviso-cookie" onclick="quitarAvisoCookies()" style="display:none;"><p><strong>Uso de cookies</strong>Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. Si continúa navegando acepta su uso. <a href='http://www.grupoheraldo.com/politica-cookies' target='_blank' title='Política de cookies'>Más información</a></p></div>
<script type="text/javascript">
	function quitarAvisoCookies(){
		jQuery("#aviso-cookie").hide();
	}
	
	if(jQuery.cookie("aviso-cookie") != 1){
		jQuery("#aviso-cookie").show();
		var fecha = new Date();
		fecha = new Date(fecha.getTime()+1000*60*60*24*365);
		document.cookie = "aviso-cookie=1; expires="+fecha.toUTCString()+" ;path=/ ;domain=.heraldodesoria.es";
	}
</script>
	
		<!-- Gigya -->
		<script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_QlSXCwRWL7USXmS-VaO7tNeLo_r3VetxictPu4Msm5ZQ6A4l-04j1YQhXqvIzt0Q">
		{
			lang: 'es',
			sessionExpiration: -2
		}
		</script>      
	
<div id="precab" class="con precabecera-soria">
	<!-- MENU --><!-- FIN MENU -->
</div>

	    			<!-- END DEP_COP /global/global-interiorprecabecera-soria -->
	    	
	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	

	<div id="cnt_sup" class="con">
  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera-soria -->
	    	
<div id="cab">
	<div class="cabecera-soria">
	<script type="text/javascript">
		function desactivarToggles(activo){
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_menu_desplegable").attr('id')){
				$("#cnt_sup .capa-desplegable").hide();
				$("#toggl_menu_desplegable").removeClass("activo");
			}

            if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_buscador").attr('id')){
                $("#cab-capa-buscador").hide();
                $("#toggl_capa_buscador").removeClass("activo");
            }

			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_social").attr('id')){
				$("#cab-capa-social").hide();
				$("#toggl_capa_social").removeClass("activo");
			}
		}
	</script>
	<div id="menu-desplegable" class="menu-desplegable">
		<a id="toggl_menu_desplegable" href="javascript:void(0);" class="menu"><span>Menú</span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#toggl_menu_desplegable").click(function(event ){
					desactivarToggles($(this));
					$("#cnt_sup .capa-desplegable").toggle();
					$("#toggl_menu_desplegable").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#cnt_sup .capa-desplegable ul").is(":visible")){
						$("#cnt_sup .capa-desplegable").hide();
						$("#toggl_menu_desplegable").removeClass("activo");
					}
				});
			});
		</script>
	</div>
	<div class="buscador-desplegable">
		<a id="toggl_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
	</div>
	<div id="cab-capa-buscador" class="capa-buscador" style="display:none">
		<form class="form-bus"  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
			<fieldset>
				<legend>Buscador de contenidos de Heraldo.es</legend>
				<label for="texto-libre">Selecciona dónde deseas buscar:</label>
				<input type="text" placeholder="Escribir búsqueda" id="texto-libre" name="texto-libre" />
				<input type="submit" class="btn" value="" title="Buscar" />
			</fieldset>
		</form>
	</div>
	<script  type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_buscador").click(function(event ){
				desactivarToggles($(this));
				$("#cab-capa-buscador").toggle();
				$("#toggl_capa_buscador").toggleClass("activo");
				event.stopPropagation();
			});

			$("#cab-capa-buscador").click(function(event){
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-buscador").is(":visible")){
					$("#cab-capa-buscador").hide();
					$("#toggl_capa_buscador").removeClass("activo");
				}
			});

            $('#cab-capa-buscador form[name="buscador"]').submit(function(e){
                e.preventDefault();
                $.ajax({
                    url : '/ajax2.php',
                    cache: false,
                    data: {
                        mod: 'global',
                        clase:	'OPglobal',
                        metodo: 'guardarBuscadorSesion',
                        'texto-libre': $('#cab-capa-buscador input[name="texto-libre"]').val()
                    },
                    type: 'POST',
                    success : function(data) {
                        window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
                    }
                });

            });

		});
	</script>
	<div class="logo-soria">
		<a href="http://www.heraldodesoria.es" title="" class="cab-soria"><img alt="" src="/MODULOS/global/publico/interfaces/web/ha/img/logo_soria.png"/></a>
	 	<a href="http://www.heraldodesoria.es" title="" class="cab-soria2"><img alt="" src="/MODULOS/global/publico/interfaces/web/ha/img/logo_sticky_soria.png"></a>
	 	<a href="http://www.heraldodesoria.es" title="" class="cab-soria3"><img alt="" src="/MODULOS/global/publico/interfaces/web/ha/img/logo_sticky-mini_soria.png"></a>
	</div>
	</p>
	<div class="social-desplegable">
		<a id="toggl_capa_social" href="javascript:void(0);" class="acceso-social"><span>Social</span></a>
	</div>
	<div id="cab-capa-social" class="capa-social" style="display:none">
		<ul>
			<li><i class="fa fa-facebook"></i><span id="cab-fll-facebook"></span><a href="https://www.facebook.com/pages/Heraldo-de-Soria/114165698661255" title="Síguenos en Facebook" target="_blank" rel="me">Facebook</a></li>
			<li><i class="fa fa-twitter"></i><span id="cab-fll-twitter"></span><a href="https://twitter.com/heraldosoria" title="Síguenos en Twitter" target="_blank" rel="me">Twitter</a></li>
			<li><i class="fa fa-google-plus"></i><span id="cab-fll-plus"></span><a href="https://plus.google.com/112426426023432457962" title="Síguenos en Google+" target="_blank" rel="me">Google+</a></li>
		</ul>
	</div>
		<script  type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_social").click(function(event ){
				desactivarToggles($(this));
				$("#cab-capa-social").toggle();
				$("#toggl_capa_social").toggleClass("activo");
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-social").is(":visible")){
					$("#cab-capa-social").hide();
					$("#toggl_capa_social").removeClass("activo");
				}
			});
		});
		var socialActivo = false;
		$(document).ready(function(){
			$("#toggl_capa_social,#toggl_scroll_capa_social").click(function(event ){
				if(!socialActivo){
					socialActivo = true;
					getFollowersCount($("#cab-fll-facebook,#scroll-fll-facebook"),$("#cab-fll-twitter,#scroll-fll-twitter"),$("#cab-fll-plus,#scroll-fll-plus"),"heraldosoria", "115552321664868557055", "AIzaSyARM5qx-sR2qQ2v3j9rERaYL7kYr_MmuSI", "114165698661255", "877567645670773|lRDRfSxeX3ggXLgpQ48FRBm7IRs");
				}
			});
		});
	</script>
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera-soria -->
	    	
	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
  		
<span itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" style="display:none"><a itemprop="url" onclick="return false;" href="http://www.heraldo.es"><span itemprop="title">Inicio</span></a></span>

<div class="menu_interior">
	<div id="cont-menus" class="cont-menus">
		<div class="cont-menu-principal">
			

 

<ul id="menusoria"  class="men_nav con hg_1n ultimoHijoSel"><li class="off i1"><a href="/noticias/soria/portada/" title="Soria"  ><span >Soria</span></a><ul><li class="on i1_1"><a href="/noticias/soria/soria_capital/portada/" title="Capital"  ><span >Capital</span></a></li><li class="on i1_2"><a href="/noticias/soria_provincia/portada/" title="Provincia"  ><span >Provincia</span></a></li><li class="on i1_3"><a href="/noticias/soria_magacin/portada/" title="Magacín"  ><span >Magacín</span></a></li></ul></li><li class="on i4"><a href="/noticias/nacional/portada/" title="Nacional"  ><span >Nacional</span></a></li></ul>





		</div>
		<script type="text/javascript">
		if (!$("#cont-menus ul.men_nav ").hasClass("hg_0n")){
			var hrefInicio = '/';
			if (hrefInicio == '/'){
				$("#cont-menus ul.men_nav > li:first-child").after($('<li/>').addClass('on').addClass("iX").html($('<a/>').attr('title','Inicio').attr('href', hrefInicio).html( $('<span/>').text("Inicio"))))
			}
			else{
				$("#cont-menus ul.men_nav > li:first-child").before($('<li/>').addClass('on').addClass("iX").html($('<a/>').attr('title','Inicio').attr('href', hrefInicio).html( $('<span/>').text("Inicio"))))
			}
		}
		</script>
	</div>
	<div id="1503297519">
	
 
	
	

<div class="capa-desplegable  gadgetmenu">
	
	<a href="javascript:void(0);" id="menus_nav_1307564" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_1307564").click(function(event ){
				$("ul#menus_desplegable_1307564").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_1307564").is(":visible") && ($("ul#menus_desplegable_1307564").is(":visible"))){
					$("ul#menus_desplegable_1307564").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; lateral Soria</strong>

<ul id="menus_desplegable_1307564" class="menus_desplegable hor hg_0n"><li class="i1"><a href="/noticias/soria/portada/" title="Soria" target="_blank" ><span >Soria</span></a><ul><li class="i1_1"><a href="/noticias/soria/soria_capital/portada/" title="Capital" target="_blank" ><span >Capital</span></a></li><li class="prelast i1_2"><a href="/noticias/soria_provincia/portada/" title="Provincia" target="_blank" ><span >Provincia</span></a></li><li class="last i1_3"><a href="/noticias/soria_magacin/portada/" title="Magacín" target="_blank" ><span >Magacín</span></a></li></ul></li><li class="i2"><a href="/noticias/deportes_soria/portada/" title="Deportes" target="_blank" ><span >Deportes</span></a></li><li class="i3"><a href="/noticias/deportes_soria/numancia/cd_numancia/portada/" title="CD Numancia" target="_blank" ><span >CD Numancia</span></a></li><li class="i4"><a href="/noticias/nacional/portada/" title="Nacional" target="_blank" ><span >Nacional</span></a></li><li class="i5"><a href="/noticias/internacional/portada/" title="Internacional" target="_blank" ><span >Internacional</span></a></li><li class="i6"><a href="/noticias/economia/portada/" title="Economía" target="_blank" ><span >Economía</span></a></li><li class="i7"><a href="http://www.heraldodesoria.es/suplementos/gastronomia-soria/portada-gastronomia.html" title="Gastronomía" target="_blank" ><span >Gastronomía</span></a></li><li class="i8"><a href="http://www.heraldodesoria.es/suplementos/soria-agraria/portada-agraria.html" title="Agraria" target="_blank" ><span >Agraria</span></a></li><li class="i9"><a href="http://www.heraldodesoria.es/suplementos/caza-pesca/portada-caza-pesca-2.html" title="Caza y Pesca" target="_blank" ><span >Caza y Pesca</span></a></li><li class="i10"><a href="http://www.heraldodesoria.es/tags/temas/suplemento_salud_soria.html" title="Salud Soria" target="_blank" ><span >Salud Soria</span></a></li><li class="i11"><a href="http://www.heraldodesoria.es/tags/temas/sucesos_soria.html" title="Sucesos" target="_blank" ><span >Sucesos</span></a></li><li class="prelast i12"><a href="/noticias/sociedad/portada/" title="Sociedad" target="_blank" ><span >Sociedad</span></a></li><li class="last i13"><a href="/noticias/comunicacion/portada/" title="Comunicación" target="_blank" ><span >Comunicación</span></a></li></ul>

</div>


	
	


	


	
</div>


</div>
<div id="cont-skys">
	
<div id="x31" class="cnt-pub x31 padd-t "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x31"); });</script></div>




	
<div id="x41" class="cnt-pub x41 padd-t "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x41"); });</script></div>




</div>  		 		
  	</div>
  	
<script type="text/javascript">
	$(document).ready(function(){
		var tituloDetalle = "NACIONAL";
		var tituloDetalleCompleto = "NACIONAL";
		var urlCategoria = "/noticias/nacional/portada/";
		if (tituloDetalle != ""){
			$("#titulo_cont_det").html(tituloDetalle);
			$("#titulo_cont_det").attr('title', tituloDetalleCompleto);
			$("#titulo_cont_det").attr('href', urlCategoria);
		}
		else{
			$("#noticia-cab").hide();
		}	
	});
</script>


	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorsubcabecera-detalle -->
	    	


	    			<!-- BEGIN DEP_COP /global/global-interiorsubcabecera-detalle-soria -->
	    	
<div class="subcabecera-soria">
<div id="capa_scroll_detalle" class="capa_scroll_detalle" style="display:none;">
	<script type="text/javascript">
		function desactivarTogglesScroll(activo){

            if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_buscador").attr('id')){
                $("#scroll-capa-buscador").hide();
                $("#toggl_scroll_capa_buscador").removeClass("activo");
            }

			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_menu_desplegable_scroll").attr('id')){
				$("#menu-desplegable_scroll .capa-desplegable").hide();
				$("#toggl_menu_desplegable_scroll").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_social").attr('id')){
				$("#scroll-capa-social").hide();
				$("#toggl_scroll_capa_social").removeClass("activo");
			}
		}
	</script>
	
		
		<div class="noticia-cab">
			<a id="href_noticia-cab-izq" href="javascript:void(0);" class="flecha-izq" style="display:none;"></a>
			<span id="titulo_cont_det"></span>
			<a id="href_noticia-cab-der" href="javascript:void(0);" class="flecha-der" style="display:none;"></a>
		</div>
		
		<div id="menu-desplegable_scroll" class="menu-desplegable">
			<a id="toggl_menu_desplegable_scroll" href="javascript:void(0);" class="menu"><span>Menú</span></a>
			<script type="text/javascript">
				$(document).ready(function(){
					$("#menu-desplegable_scroll .capa-desplegable").hide();
					
					$("#toggl_menu_desplegable_scroll").click(function(event ){
						desactivarTogglesScroll($(this));
						$("#menu-desplegable_scroll .capa-desplegable").toggle();
						$("#toggl_menu_desplegable_scroll").toggleClass("activo");
						event.stopPropagation();
					});
					$(document).bind("click", function(){
						if ($("#menu-desplegable_scroll .capa-desplegable").is(":visible")){
							$("#menu-desplegable_scroll .capa-desplegable").hide();
							$("#toggl_menu_desplegable_scroll").removeClass("activo");
						}
					});
				});
			</script>
			<div id="1500881584">
	<!-- BEGIN DEP_COP /menus/menus-1066-capa-desplegable -->
	
	<div class="capa-desplegable  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_99999999999_1066" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_99999999999_1066").click(function(event ){
					$("ul#menus_desplegable_99999999999_1066").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_99999999999_1066").is(":visible") && ($("ul#menus_desplegable_99999999999_1066").is(":visible"))){
						$("ul#menus_desplegable_99999999999_1066").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Men&uacute; lateral Soria</strong>
		
	
	<ul id="menus_desplegable_99999999999_1066" class="menus_desplegable  hg_0n"><li class="i1"><a href="/noticias/soria/portada/" title="Soria" target="_blank" ><span >Soria</span></a><ul><li class="i1_1"><a href="/noticias/soria/soria_capital/portada/" title="Capital" target="_blank" ><span >Capital</span></a></li><li class="prelast i1_2"><a href="/noticias/soria_provincia/portada/" title="Provincia" target="_blank" ><span >Provincia</span></a></li><li class="last i1_3"><a href="/noticias/soria_magacin/portada/" title="Magacín" target="_blank" ><span >Magacín</span></a></li></ul></li><li class="i2"><a href="/noticias/deportes_soria/portada/" title="Deportes" target="_blank" ><span >Deportes</span></a></li><li class="i3"><a href="/noticias/deportes_soria/numancia/cd_numancia/portada/" title="CD Numancia" target="_blank" ><span >CD Numancia</span></a></li><li class="i4"><a href="/noticias/nacional/portada/" title="Nacional" target="_blank" ><span >Nacional</span></a></li><li class="i5"><a href="/noticias/internacional/portada/" title="Internacional" target="_blank" ><span >Internacional</span></a></li><li class="i6"><a href="/noticias/economia/portada/" title="Economía" target="_blank" ><span >Economía</span></a></li><li class="i7"><a href="http://www.heraldodesoria.es/suplementos/gastronomia-soria/portada-gastronomia.html" title="Gastronomía" target="_blank" ><span >Gastronomía</span></a></li><li class="i8"><a href="http://www.heraldodesoria.es/suplementos/soria-agraria/portada-agraria.html" title="Agraria" target="_blank" ><span >Agraria</span></a></li><li class="i9"><a href="http://www.heraldodesoria.es/suplementos/caza-pesca/portada-caza-pesca-2.html" title="Caza y Pesca" target="_blank" ><span >Caza y Pesca</span></a></li><li class="i10"><a href="http://www.heraldodesoria.es/tags/temas/suplemento_salud_soria.html" title="Salud Soria" target="_blank" ><span >Salud Soria</span></a></li><li class="i11"><a href="http://www.heraldodesoria.es/tags/temas/sucesos_soria.html" title="Sucesos" target="_blank" ><span >Sucesos</span></a></li><li class="prelast i12"><a href="/noticias/sociedad/portada/" title="Sociedad" target="_blank" ><span >Sociedad</span></a></li><li class="last i13"><a href="/noticias/comunicacion/portada/" title="Comunicación" target="_blank" ><span >Comunicación</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-1066-capa-desplegable -->


	
</div>


		</div>
		<div class="buscador-desplegable">
			<a id="toggl_scroll_capa_buscador" href="javascript:void(0);" class="acceso-buscador"><span>Buscar</span></a>
		</div>
		<div id="scroll-capa-buscador" class="capa-buscador" style="display:none">
			<form class="form-bus"  method="post" name="buscador" action="/index.php/mod.global/mem.buscadorHemeroteca">
				<fieldset>
					<legend>Buscador de contenidos de Heraldo.es</legend>
					<label for="texto-libre">Selecciona dónde deseas buscar:</label>
					<input type="text" placeholder="Escribir búsqueda" id="texto-libre" name="texto-libre" />
					<input type="submit" class="btn" value="" title="Buscar" />
				</fieldset>
			</form>
		</div>

		<script type="text/javascript">
			$('#scroll-capa-buscador form[name="buscador"]').submit(function(e){
				e.preventDefault();

				$.ajax({
					url : '/ajax2.php',
					cache: false,
					data: {
						mod: 'global',
						clase:	'OPglobal',
						metodo: 'guardarBuscadorSesion',
						'texto-libre': $('#scroll-capa-buscador input[name="texto-libre"]').val()
					},
					type: 'POST',
					success : function(data) {
						window.location.href='/index.php/mod.global/mem.buscadorHemeroteca';
					}
				});

			});
		</script>
		<script  type="text/javascript">
			$(document).ready(function(){
				$("#toggl_scroll_capa_buscador").click(function(event ){
					desactivarTogglesScroll($(this));
					$("#scroll-capa-buscador").toggle();
					$("#toggl_scroll_capa_buscador").toggleClass("activo");
					event.stopPropagation();
				});
				$("#scroll-capa-buscador").click(function(event){
					event.stopPropagation();
				})
				$(document).bind("click", function(){
					if ($("#scroll-capa-buscador").is(":visible")){
						$("#scroll-capa-buscador").hide();
						$("#toggl_scroll_capa_buscador").removeClass("activo");
					}
				});
			});
		</script>

		<div id="mini-logo" class="mini-logo-soria">
			<a title="" href="http://www.heraldodesoria.es" class="sticky-soria"><img alt="" src="/MODULOS/global/publico/interfaces/web/ha/img/logo_sticky_soria.png"></a>
			<a title="" href="http://www.heraldodesoria.es" class="sticky-soria2"><img alt="" src="/MODULOS/global/publico/interfaces/web/ha/img/logo_sticky-mini_soria.png"></a>
		</div>	
		<div class="social-desplegable">
			<a id="toggl_scroll_capa_social" href="javascript:void(0);" class="acceso-social"><span>Social</span></a>
		</div>
		<div id="scroll-capa-social" class="capa-social" style="display:none">
			<ul>
				<li><i class="fa fa-facebook"></i><span id="scroll-fll-facebook"></span><a href="https://www.facebook.com/pages/Heraldo-de-Soria/114165698661255" title="Síguenos en Facebook" target="_blank" rel="me">Facebook</a></li>
				<li><i class="fa fa-twitter"></i><span id="scroll-fll-twitter"></span><a href="https://twitter.com/heraldosoria" title="Síguenos en Twitter" target="_blank" rel="me">Twitter</a></li>
				<li><i class="fa fa-google-plus"></i><span id="scroll-fll-plus"></span><a href="https://plus.google.com/112426426023432457962" title="Síguenos en Google+" target="_blank" rel="me">Google+</a></li>
			</ul>
		</div>
		<script  type="text/javascript">
			$(document).ready(function(){
				$("#toggl_scroll_capa_social").click(function(event ){
					desactivarTogglesScroll($(this));
					$("#scroll-capa-social").toggle();
					$("#toggl_scroll_capa_social").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#scroll-capa-social").is(":visible")){
						$("#scroll-capa-social").hide();
						$("#toggl_scroll_capa_social").removeClass("activo");
					}
				});
			});
		</script>
	
</div>
<script type="text/javascript">
	$(document).ready(function(){
		$(window).scroll(function(){
			if ($("#capa_scroll_detalle").is(":visible")){
				if (($("#cab").offset().top + $("#cab").height() - $("#cont-menus").height()) >= $(this).scrollTop()) {
					desactivarTogglesScroll();
					$('#capa_scroll_detalle').hide();
					$("#flechas_izq_der").addClass("activo");
				}
			}
			else{
				if ($(this).scrollTop() > ($("#cab").offset().top + $("#cab").height() - $("#cont-menus").height())) {
					desactivarToggles();
					$('#capa_scroll_detalle').show(0, function() {
						if ($("#noticia-cab").height() == 0){
							$("#noticia-cab").addClass("conlogo");
							$("#mini-logo").addClass("conlogo");
						}
						$("#flechas_izq_der").addClass("activo");
					});
				}
			}
		});
		
		if($("#com").length == 0 && $("#form-com").length == 0){
			$("#scroll_com").hide();
		}
		
		$("#scroll_com").click(function(){
			if ($("#com").length > 0){
				 $(document).scrollTop($("#com").offset().top - $("#capa_scroll_detalle").height());  
			}
			else{
				 $(document).scrollTop($("#form-com").offset().top - $("#capa_scroll_detalle").height());  
			}
		})
	});
</script>
</div>
<!-- Mega -->
<div id="pub" class="con">
	<div id='top' class="padd-t top">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('top'); });
		</script>
	</div>
</div>
<script type="text/javascript">	
	$("#capa_scroll_detalle").after($("#cont-skys"));
</script>

	    			<!-- END DEP_COP /global/global-interiorsubcabecera-detalle-soria -->
	    	
	    			<!-- END DEP_COP /global/global-interiorsubcabecera-detalle -->
	    	
	    			
	    	
 
<div id="web" class="con">
  	<div id="ctd" class="con">  		
  	  	
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/14b8ac9b9ed1834a11c3111a1e2b1e0f -->
	    	

	
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5VDQLT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VDQLT');</script>
<!-- End Google Tag Manager -->
	


	    			<!-- END DEP_COP /injection/insertacodigo/14b8ac9b9ed1834a11c3111a1e2b1e0f -->
	    	
  	  	
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-ultimahora -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora -->
	    	
	    			
	    	

  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-endirecto -->
	    	


	    			<!-- END DEP_COP /global/global-endirecto -->
	    	

	    			
	    	


		
		
		
		


		
		
		
		
		
		
		
		
    	
<div id="flechas_izq_der" class="anterior-siguiente">
    <div class="izquierda floatingShareBarGigya">
    	<div id="not_flecha_izq" class="flecha" style="display:none;"><a id="href_not_flecha_izq" href="javascript:void(0)"><img src="/MODULOS/global/publico/interfaces/web/ha/img/prev.png"><span id="not_txt_izq" style="display:none;"></span></a></div>
    	<div id="not_izq_facebook" class="facebook floatingShareFacebookGigya"><a id="fcb_img_izq" href="javascript:void(0);"><img src="/MODULOS/global/publico/interfaces/web/ha/img/facebook_lateral.png"></a><div class="counter"></div></div>
    	<div id="not_izq_twitter" class="twitter floatingShareTwitterGigya"><a id="twi_img_izq" href="javascript:void(0);"><img src="/MODULOS/global/publico/interfaces/web/ha/img/twitter_lateral.png"></a><div class="counter"></div></div>
    </div>
    <div class="derecha">
    	<div id="not_flecha_dch" class="flecha" style="display:none;"><a id="href_not_flecha_dch" href="javascript:void(0)"><img src="/MODULOS/global/publico/interfaces/web/ha/img/next.png"><span id="not_txt_dch" style="display:none;"></span></a></div>
    </div>
</div>
<script type="text/javascript">
$(document).ready(function(){
	$("#not_flecha_izq").mouseover(function(){
		$("#not_flecha_izq").addClass("flechaon");
		$("#not_txt_izq").show();
	});
	$("#not_flecha_izq").mouseout(function(){
		$("#not_flecha_izq").removeClass("flechaon");
		$("#not_txt_izq").hide();
	});
	
	$("#not_izq_facebook").mouseover(function(){
		$("#not_izq_facebook").addClass("facebookon");
		$("#not_izq_facebook").removeClass("facebook");
		$("#comp_facebook_like").show();
		$("#fcb_img_izq").hide();
	});
	$("#not_izq_facebook").mouseout(function(){
		$("#not_izq_facebook").addClass("facebook");
		$("#not_izq_facebook").removeClass("facebookon");
		$("#comp_facebook_like").hide();
		$("#fcb_img_izq").show();
	});
	
	$("#not_izq_twitter").mouseover(function(){
		$("#not_izq_twitter").addClass("twitteron");
		$("#not_izq_twitter").removeClass("twitter");
		$("#comp_tweet").show();
		$("#twi_img_izq").hide();
	});
	$("#not_izq_twitter").mouseout(function(){
		$("#not_izq_twitter").addClass("twitter");
		$("#not_izq_twitter").removeClass("twitteron");
		$("#comp_tweet").hide();
		$("#twi_img_izq").show();
	});
	
	$("#not_flecha_dch").mouseover(function(){
		$("#not_flecha_dch").addClass("flechaon");
		$("#not_txt_dch").show();
	});
	$("#not_flecha_dch").mouseout(function(){
		$("#not_flecha_dch").removeClass("flechaon");
		$("#not_txt_dch").hide();
	});
});
</script>

<script type="text/javascript">
	 $(document).ready(function(){ 
		$.ajax({
			url: '/ajax2.php',
			cache: false,
			data: {
				mod: 'noticias',
				clase: 'OPHgadgets',
				metodo: 'obtenerNoticiasAntSig',
				idnoticia: '1192763',
				relcategoria: '305'
			},
			dataType: "json",
			type: "POST",
			success: function(data){
				if (typeof data != "undefined"){
					if (data.prev != null){
						$("#not_flecha_izq").show();
						$("#not_flecha_izq #not_txt_izq").html(data.prev.titulo_peq);
						$("#not_flecha_izq #href_not_flecha_izq").attr('href', data.prev.link);
						$("#not_flecha_izq #href_not_flecha_izq").attr('title', data.prev.titulo);
						if ($("#href_noticia-cab-izq").length > 0){
							$("#href_noticia-cab-izq").attr('href', data.prev.link);
							$("#href_noticia-cab-izq").attr('title', data.prev.titulo);
							$("#href_noticia-cab-izq").show();
						}
					}
					else{
						$("#not_flecha_izq").hide();
					}
					if (data.next != null){
						$("#not_flecha_dch").show();
						$("#not_flecha_dch #not_txt_dch").html(data.next.titulo_peq);
						$("#not_flecha_dch #href_not_flecha_dch").attr('href', data.next.link);
						$("#not_flecha_dch #href_not_flecha_dch").attr('title', data.next.titulo);
						if ($("#href_noticia-cab-der").length > 0){
							$("#href_noticia-cab-der").attr('href', data.next.link);
							$("#href_noticia-cab-der").attr('title', data.next.titulo);
							$("#href_noticia-cab-der").show();
						}
					}
					else{
						$("#not_flecha_dch").hide();
					}
				}
			}
		});
	 });
</script>





<input type=hidden id="dimension1" name="dimension1" value="bcardos" /> 
<div class="row-f0 con marg-btt  ">
	<div id="dts" >
    	<div>
    	
			
	  		
	  			<strong class="sec">
	  				<a href="/tags/temas/atentados_cataluna.html" title="Atentados en Cataluña">
	  					Atentados en Cataluña
	  				</a>
	  			</strong>
	  		
	  	
	  	
    	<h1 class="brr">Puigdemont precisa que los Mossos no tienen contacto directo con la CIA</h1>
    	
      	<div class="brd-b con marg-btt-f5 ">
      	<h2 class="ent"><p>Puigdemont ha señalado que en la última reunión de la junta de seguridad plantearon formalmente al ministro del Interior.</p></h2> 
      	<div class="cont-info-detalle">
        	        		
					    			
    				
    				<strong class="firm">Europa Press</strong>	    					
	    		
	    		<a rel="author" href="/tags/lugares/madrid.html" title="Madrid" class="loc">Madrid</a>
				
	        
	        <span class="fech ">Actualizada 21/08/2017 a las 01:20</span>
	        
<div id="cnt_tags" class="caj_topic con">
	<strong>Etiquetas</strong>
	<ul>
		
		<li><a href="/tags/lugares/madrid.html" title="Madrid">Madrid</a></li>
		
		<li><a href="/tags/temas/atentados_cataluna.html" title="Atentados en Cataluña">Atentados en Cataluña</a></li>
		
	</ul>
	</div>
 
        </div>
		<div class="shareBarGigya"></div>
		
        <a href="#com" class="gigyaComment com flo-r" data-stream-id="1192763-noticias" title="Comentarios"><span></span></a>
      	</div>
      </div>
    		
    <div class="row-f3 bck-row-f1-f5 con">  
    	<div id="contenedor_txt_rel" class="col2-f1 marg-r-f3 marg-btt">
			
    		
    		<div class="cont-img-detalle">
    			<div class="img-detalle">
	    			<a href="http://static01.heraldo.es/uploads/imagenes/8col/2017/08/17/_puigdemont2_d16559b9.jpg?0c5585295fc7cc4a65c0b5592bd8fd7b" title="Puigdemont comparece en rueda de prensa junto a Ada Colau" class="fancybox">
	    				<img src="http://static01.heraldo.es/uploads/imagenes/8col/2017/08/17/_puigdemont2_d16559b9.jpg?0c5585295fc7cc4a65c0b5592bd8fd7b" alt="Puigdemont comparece en rueda de prensa junto a Ada Colau" srcset="http://static01.heraldo.es/uploads/imagenes/6col/2017/08/17/_puigdemont2_d16559b9.jpg?0c5585295fc7cc4a65c0b5592bd8fd7b 475w , http://static01.heraldo.es/uploads/imagenes/8col/2017/08/17/_puigdemont2_d16559b9.jpg?0c5585295fc7cc4a65c0b5592bd8fd7b 640w , " sizes="(-webkit-min-device-pixel-ratio: 3) and (max-width: 320px) 35vw,(-webkit-min-device-pixel-ratio: 3) and (max-width: 360px) 30vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 375px) 30vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 480px) 40vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 600px) 35vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 768px) 30vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 1024px) 20vw, (max-width: 320px) 50vw, (max-width: 360px) 50vw, (max-width: 375px) 50vw, (max-width: 480px) 60vw, (max-width: 600px) 50vw, (max-width: 768px) 40vw, (max-width: 1024px) 30vw, 30vw" />
	    			</a>
	    			
	    		</div>
    			<div class="img-pie">Puigdemont comparece en rueda de prensa junto a Ada Colau</div>
    		</div>
    		
			
		<br/>
		
    	<div class="col11-f1 flo-r marg-btt">
	      	
	      	<div id="txt" class="tam1 con">
	      	
					<div id="TXT1_mobile">
					<p>E<strong>l presidente de la Generalitat de Cataluña</strong><a href="/tags/personas/carles_puigdemont.html" target="_blank">, Carles Puigdemont, </a>ha precisado que los<strong> Mossos d&#39;Esquadra no tienen relación directa con la CIA</strong>, aunque les "gustaría", y que por l<strong>o tanto no recibieron de forma directa desde la agencia de inteligencia estadounidense </strong>un aviso de atentado en La Rambla de Barcelona.</p>


					</div>
					<p>"<strong>Yo estoy convencido de que los servicios de inteligencia españoles están en contacto con otros servicios de inteligencia de otros países.</strong> Lo que es evidente, bueno, los Mossos d&#39;Esquadra ya nos gustaría poder tener relación directa con la <strong>CIA pero esto no ha ocurrido", ha subrayado en una entrevista en &#39;El Objetivo&#39; de La Sexta,</strong> al ser preguntado por un supuesto aviso de la CIA acerca de un posible atentado en Barcelona.</p>


					<p>Por su parte, <strong>el director del Centro de Inteligencia contra el Terrorismo, José Luis Olivera</strong>, no ha confirmado<strong> si existió ese aviso de la CIA pero ha asegurado que existen "múltiples contactos" </strong>entre el centro de inteligencia contra el terrorismo y los servicios de información de Policía y Guardia Civil con<strong> centros homólogos --agencias de inteligencia o información-- </strong>y que las informaciones, tanto de forma genérica como específica que puedan afectar a distintas instituciones "s<strong>e trasladan". "Hay un feedback continuo", ha afirmado.</strong></p>


					<div id="TXT2_to_6_mobile">
					<p>En esta línea<strong>, Puigdemont ha señalado que en la última reunión de la junta de seguridad plantearon formalmente al ministro del Interior</strong>, Juan Ignacio Zoido, que los Mossos d&#39;Esquadra puedan estar representados en los o<strong>rganismos internacionales "donde se maneja información sensible para combatir el terrorismo yihadista" y ha revelado que "se atendió esta petición" </strong>y se llegó a "un acuerdo político" pero ha precisado "que quizá se ha tardado demasiado en atenderla". "Lo que hay que hacer es implementarla", ha subrayado.</p>


					<p><strong>Investigan quién les proporcionó el material  </strong></p>


					
					<div id='div_sep_5' style='display:none'></div>
					
					<p>Por otro lado, el presidente de la Generalitat de Cataluña ha informado de que están investigando la "<strong>logística" tras los atentados de Barcelona y Cambrils, que han dejado al menos 14 muertos </strong>y más un centenar de heridos, de los cuales 51 siguen hospitalizados, diez en estado crítico.</p>

<p>"Vamos a ver las raíces, de dónde se saca la capacidad organizativa para una infraestructura que no coincide con el nulo currículum de estos chavales, vamos a ver quién les proporciona los materiales, la logística, estamos ante un fenómeno que nos va a descubrir unos hilos aún por determinar pero que se apuntan en la investigación y que nos pueden llevar bastante lejos", ha indicado.</p>

<p>Sobre la identificación de los terroristas, ha precisado que la identidad del que conducía la furgoneta del atentado en La Rambla de Barcelona dependerá de la identificación de los restos humanos encontrados en la casa de Alcanar donde se produjo la explosión el día antes del ataque y donde "como mínimo" hay restos de "dos personas".</p>

<p>Una vez se identifiquen estos restos, se sabrá cuál de los tres terroristas sobre los que hay una orden de búsqueda y captura no estaba en Alcanar y es el que sigue huido. Esta información se conocerá, según ha avanzado, en las próximas horas.</p>

<p>P<strong>uigdemont</strong><strong> ha recordado que en Cataluña residen 200.000 marroquíe</strong>s que "forman parte de la comunidad y expresan su fe de forma natural" para subrayar que no existe "ningún problema" con "la mayoría" de las personas que profesan el Islam.</p>

<p>En cualquier caso, ha indicado que el terrorismo yihadista es "un problema muy grave" así como "un fenómeno global" y que, al igual que ocurrió en Londres, Berlín, París o Niza, Barcelona no se encontraba "al margen de esta amenaza".</p>

<p>También ha puesto en valor el esfuerzo de los Mossos d&#39;Esquadra que "desde hace muchos años se están dedicando a la prevención de este fenómeno" y ha destacado el trabajo que realizan especialmente en las cárceles "donde existe riesgo de radicalización". También se ha acercado a agradecer la labor de los<strong> Mossos de Cambrils.</strong></p>

<p>Sobre la explosión en Alcanar, Puigdemont ha indicado que fue "clave" para "atar cabos" junto a otras informaciones como el abandono de un vehículo en la autopista, porque gracias a estas "se pudo acelerar la prevención" que después condujo a la acción policial de Cambrils, "evitando males mayores".</p>

<p class="ladillo"><strong>No instalar bolardos, medida consensuada con el Ayuntamiento </strong></p>

<p>Por otro lado, <strong>en cuanto a las medidas de seguridad en Barcelona, ha explicado que la decisión de no instalar bolardo</strong>s a la entrada de La Rambla fue una decisión "<strong>consensuada</strong>" con el Ayuntamiento, en el marco de la Junta local de seguridad de Barcelona, tras considerar que era <strong>"ineficaz" e "impracticable" </strong>cerrar el acceso por completo porque "deben poder entrar los vehículos de emergencia". Así, consideraron que "lo mejor" era establecer "refuerzos policiales". En cualquier caso, ha indicado que tendrán en cuenta la opinión de los expertos.</p>
					
<div id="intext" class="cnt-pub intext marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("intext"); });</script></div>





					</div>
					
	      	</div>
	      	
	      	
	      	
			<!-- Cxense content widget: Detalle - Y además... -->
			<div id="96b6e122f6b2bb48a6ee037fa5f99985663bafb5" class="cx_widget cx_detalleyademas" style="display:none"></div>
			<!-- End of Cxense content widget -->
			
			
<div id="contextual" class="cnt-pub contextual marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("contextual"); });</script></div>




			
			
			
<div class="flo-l w-100 ">

	
	    			
 

	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5591717 -->
	    	
	
	<!-- Cxense script begin -->
<script type="text/javascript">

</script>
<script type="text/javascript">(function(g,d,h,e){h=g.createElement(d);h.type="text/java"+d;h.async="async";h.src="http"+("https:"===location.protocol?"s://s":"://")+"cdn.cxense.com/tms/cx_lgr.js";e=g.getElementsByTagName(d)[0];e.parentNode.insertBefore(h,e)})(document,"script");</script> 

<!-- Cxense script end -->
<div id="PAN_hover"></div>
	<script type="text/javascript">

if (!(window.location.pathname.indexOf('/noticias/suplementos/ecommerce/')!==-1) && 
!(window.location.pathname.indexOf('/noticias/bc/2017/05/29/cinco-claves-para-inaugurar-temporada-terraza-hogar-1176269-2091041.html')!==-1) &&
!(window.location.pathname.indexOf('/noticias/bc/2017/03/09/llegan-los-dias-peugeot-profesional-zaragoza-con-ofertas-exclusivas-para-autonomos-empresas-1162966-2091041.html')!==-1) &&
!(window.location.pathname.indexOf('/noticias/bc/')!==-1) &&
!(window.location.pathname.indexOf('/noticias/suplementos/on-the-road/')!==-1) &&
!(window.location.pathname.indexOf('/noticias/bc/2017/03/22/tres-dias-150-vehiculos-condiciones-inmejorables-citroen-cogullada-1165551-2091041.html')!==-1)

){
	
		$('<div class="bloque_yademas"><h3><span>Te puede interesar</span></h3></div>').insertBefore( "#PAN_hover" );

		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: 'PAN_hover',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_Heraldo_Pie_Hover_APP.html',
		   	numItems: 4,
			numCols: 4,
			tagIds: "9724837,9724838,9724840,9724841",
			width: '100%', height: 0,
			adpositions: "1,2,3,4" // <-- only if Widget ID
		}]);
}



	</script>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5591717 -->
	    	


	    			
	    	

</div>

			
    	</div>
    	<div id="col_relacionados" class="col5-f1 flo-l brd-row-relacionados">
   			<div class="cnt-rel brr">
  <strong>Más información</strong>
  

  <ul class="last">
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/nacional/2017/08/20/puigdemont-insta-cup-rectificar-lamentable-posicion-veto-al-rey-1192739-305.html" title="Puigdemont tacha de &#8220;muy lamentable&#8221; el veto de la CUP al Rey" target="_blank" >Puigdemont tacha de &#8220;muy lamentable&#8221; el veto de la CUP al Rey</a>
	</li>
    
  </ul>
  
</div>

<!-- añadir span class: doc / vid / aud /img  -->
			
<div id="sky" class="cnt-pub sky "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("sky"); });</script></div>




   			<script type="text/javascript">
   				$(document).ready(function(){
   					if ($("#col_relacionados").height() == 0){
   						$("#contenedor_txt_rel").addClass("sin-relacionados");
   					}
   				})
   			</script>
   		</div>
       	<br class="brr" /><br />
      	
      	
      	<div id="com"><div id="gigyaCommentsWrapperDiv"></div></div>
      	<br class="brr" /><br />     
      	</div> 	
     
      	<script type="text/javascript">
			var url = '/contador.php?var=1192763';
			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});

		</script>
		
		<noscript><img src="/contador.php?var=1192763" alt="" width="1" height="1" /></noscript>
	  	<div class="col3-f1 marg-l-f3 marg-btt">  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592194 -->
	    	
	
	<div id="right1" class="cnt-pub right1 marg-btt"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592194 -->
	    	

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5480082 -->
	    	
	
	<style>


     .lateral_sidebar_interior {}
    .lateral_sidebar_interior ul {list-style:none; margin:0px; padding:0px;}
    .lateral_sidebar_interior ul li {position:relative; margin-bottom:20px;}
    .lateral_sidebar_interior ul li a {margin:0px; display:block; padding:0px;}
    .lateral_sidebar_interior ul li img {width:100%;}
    .lateral_sidebar_interior ul li img.fondo_negro {position:absolute; transition: all 0.5s ease-out 0s;}
    .lateral_sidebar_interior ul li:hover img.fondo_negro {position:absolute; opacity:0.6;}


  .lateral_sidebar_interior ul li h2 {position:absolute; bottom:0px; color:#FFF!important; z-index:99999; padding:15px; line-height:normal; font-size:16px; margin:0px; text-shadow:2px 2px 0px #000;}



    .titulo_h6_sidebar {border-top:3px solid #e6e6e6;}
    .titulo_h6_sidebar h6 {margin:0px; padding:0px; line-height:normal; font-size:16px; text-transform:uppercase; border-top:3px solid #000; display:initial; font-weight:900;}





    @media screen and (max-width:980px) {
    }

    @media screen and (max-width:767px) {
    }

   

</style>




<style>
    .bloque_yademas h3 {margin:0px; padding:0px; line-height:auto; font-size:16px; font-weight:900; border-top:#CCC 3px solid; text-transform:uppercase; margin-bottom:35px;}
    .bloque_yademas h3 span {border-top:#000 3px solid; line-height:30px; margin-top:-3px; position:absolute;}
    .cx_yademasfil div {width:31%; min-height: 260px;float:left;}
    .cx_yademasfil div.medio {margin:0px 3%;}
    .cx_yademasfil div img {width:100%;margin-bottom: 10px;}
    .cx_yademasfil div h2 {font-size:14px; margin-bottom:30px;}
    .cx_yademasfil div a  {color:#000; text-decoration:none;}

    @media screen and (max-width:780px) {
        .cx_yademasfil div {
            float: left;
            min-height: 260px;
            width: 31%;
        }

        .cx_yademasfil div.medio {margin:0px;}
        .bloque_yademas  img {width:100%;}
    }
</style>


<!-- Cxense content widget: Detalle - Lo mas leido -->



<div id="8c1a2eb40f8b86595283d224d245e48d289a314a"  class="" data-order="1" data-asidedetail="1"></div>


<script type="text/javascript">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</script>
<script>
/*
if(window.location.href == 'http://www.heraldo.es/noticias/aragon/zaragoza-provincia/zaragoza/2016/06/08/ingresa-prision-una-enfermera-del-miguel-servet-por-inocular-tuberculosis-pacientes-899893-301.html'
){
var cx_props = cx_props || {};cx_props.cxWidgetId = "479b3b231dd17dfbf55f54110366321d8cf7fa04";cx_props.cxAdSpaceId = "0000000162e4d54f";var cX = cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(["insertWidget", {renderTemplateUrl: "http://cdn.cxpublic.com/PAN_Combo_Heraldo_hover.html",insertBeforeElementId: "96b6e122f6b2bb48a6ee037fa5f99985663bafb5",webkitIframeCacheBugWorkaround: true,numItems: 4,numCols: 2,adPos: "1,2,4,3",width: "100%", height: 0,ps:4        } ]);
} */
</script>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5480082 -->
	    	

	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592195 -->
	    	
	
	<div id="right2" class="cnt-pub right2 marg-btt"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592195 -->
	    	

	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592196 -->
	    	
	
	<div id="right3" class="cnt-pub right3 marg-btt"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592196 -->
	    	

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
	  	</div>
  	</div>
  </div>	
</div>
     

    	    
  	</div>
  	
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprepie -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorprepie-soria -->
	    	
<div class="prepie con">
	
<div id="bottom" class="cnt-pub bottom "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("bottom"); });</script></div>




	
	<div class="listado-noticias-pie">
		
		<div class="seccion-pie ">
			<h4>Soria</h4>
			<ul>
				
				<li><a href="/noticias/soria/2017/08/20/vacaciones-festivos-duplican-poblacion-provincia-acoge-221-500-personas-1192682-1521032.html" title="Vacaciones y festivos duplican la poblaci&oacute;n y la provincia llega a cobijar a 221.500 personas">Vacaciones y festivos duplican la poblaci&oacute;n y la ...</a></li>
				
				<li><a href="/noticias/soria/2017/08/20/una-pareja-interesa-por-oferta-deza-para-salvar-escuela-1192680-1521032.html" title="Una pareja se interesa por la oferta de Deza para salvar su escuela">Una pareja se interesa por la oferta de Deza para...</a></li>
				
				<li><a href="/noticias/soria/soria-provincia/2017/08/01/bajan-los-espectaculos-taurinos-pero-hay-mas-calidad-los-eventos-1189735-1521033.html" title="Bajan los espect&aacute;culos taurinos, pero hay m&aacute;s calidad en los eventos">Bajan los espect&aacute;culos taurinos, pero hay m&aacute;s c...</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Castilla y León</h4>
			<ul>
				
				<li><a href="/noticias/castilla-leon/2017/07/04/la-junta-pide-extremar-las-precauciones-recogida-cosecha-ante-alto-riesgo-incendios-1185121-1511034.html" title="La Junta pide extremar las precauciones en la recogida de la cosecha ante el alto riesgo de incendios">La Junta pide extremar las precauciones en la...</a></li>
				
				<li><a href="/noticias/castilla-leon/2017/06/02/la-seguridad-social-suma-218-ocupados-mas-mayo-castilla-leon-1179241-1511034.html" title="La Seguridad Social suma 6.218 ocupados m&aacute;s en mayo en Castilla y Le&oacute;n">La Seguridad Social suma 6.218 ocupados m&aacute;s en ...</a></li>
				
				<li><a href="/noticias/castilla-leon/2017/06/01/el-atraco-puerta-responsabilidad-1179009-1511034.html" title="El atraco, la puerta y la responsabilidad">El atraco, la puerta y la responsabilidad</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Deportes Soria</h4>
			<ul>
				
				<li><a href="/noticias/deportes-soria/futbol-soria/2017/08/20/pere-milla-materializa-primera-victoria-del-numancia-1192677-1501028.html" title="Pere Milla materializa la primera victoria del Numancia">Pere Milla materializa la primera victoria del...</a></li>
				
				<li><a href="/noticias/deportes-soria/futbol-soria/cd-numancia/2017/08/01/una-plantilla-abierta-mas-llegadas-1189740-1511029.html" title="Una plantilla abierta a m&aacute;s llegadas">Una plantilla abierta a m&aacute;s llegadas</a></li>
				
				<li><a href="/noticias/deportes-soria/futbol-soria/cd-numancia/2017/07/18/el-barcelona-abona-700-000-euros-por-ruiz-galarreta-para-filial-1187445-1511029.html" title="El FC Barcelona abona 700.000 euros por Ruiz de Galarreta para su filial">El FC Barcelona abona 700.000 euros por Ruiz de...</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Nacional</h4>
			<ul>
				
				<li><a href="/noticias/nacional/2017/08/21/cifuentes-ira-manifestacion-contra-terrorismo-porque-sido-invitada-1192806-305.html" title="Cifuentes no ir&aacute; a manifestaci&oacute;n contra terrorismo porque no ha sido invitada">Cifuentes no ir&aacute; a manifestaci&oacute;n contra t...</a></li>
				
				<li><a href="/noticias/nacional/2017/08/21/el-joven-apunalado-sant-just-considerado-como-victima-numero-15-1192801-305.html" title="Pablo P&eacute;rez, v&iacute;ctima n&uacute;mero 15 al confirmarse que fue apu&ntilde;alado por el terrorista huido">Pablo P&eacute;rez, v&iacute;ctima n&uacute;mero 15 al confirmarse que ...</a></li>
				
				<li><a href="/noticias/nacional/2017/08/21/la-familia-joven-que-murio-seccionada-ascensor-denuncia-hospital-donde-ocurrio-1192800-305.html" title="La familia de la joven que muri&oacute; seccionada en un ascensor denuncia al hospital donde ocurri&oacute;">La familia de la joven que muri&oacute; seccionada en un ...</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Internacional</h4>
			<ul>
				
				<li><a href="/noticias/internacional/2017/08/21/maduro-convoca-poblacion-ejercicio-defensa-armada-1192802-306.html" title="Maduro convoca a la poblaci&oacute;n a un ejercicio de defensa armada">Maduro convoca a la poblaci&oacute;n a un ejercicio de ...</a></li>
				
				<li><a href="/noticias/internacional/2017/08/21/identifican-terrorista-que-apunalo-varias-personas-finlandia-1192783-306.html" title="Identifican al terrorista que apu&ntilde;al&oacute; a varias personas en Finlandia">Identifican al terrorista que apu&ntilde;al&oacute; a varias p...</a></li>
				
				<li><a href="/noticias/internacional/2017/08/21/un-coche-estrella-contra-dos-paradas-autobus-puerto-viejo-marsella-1192784-306.html" title="Una mujer muerta y otra herida tras un doble atropello en Marsella">Una mujer muerta y otra herida tras un doble...</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Economía</h4>
			<ul>
				
				<li><a href="/noticias/economia/2017/08/21/el-perfil-autonomo-sale-crisis-mas-mayor-mas-centrado-los-servicios-1192793-309.html" title="El perfil del aut&oacute;nomo sale de la crisis m&aacute;s mayor y m&aacute;s centrado en los servicios">El perfil del aut&oacute;nomo sale de la crisis m&aacute;s m...</a></li>
				
				<li><a href="/noticias/economia/inmobiliaria/2017/08/20/que-dice-casa-ti-1191379-1601025.html" title="&iquest;Qu&eacute; dice tu casa de ti?">&iquest;Qu&eacute; dice tu casa de ti?</a></li>
				
				<li><a href="/noticias/economia/2017/08/18/sindicatos-agrarios-retrasan-movilizacion-contra-crisis-precios-hasta-dia-25-1192482-309.html" title="Sindicatos agrarios retrasan su movilizaci&oacute;n contra la crisis de precios hasta el d&iacute;a 25">Sindicatos agrarios retrasan su movilizaci&oacute;n ...</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Sociedad</h4>
			<ul>
				
				<li><a href="/noticias/sociedad/2017/08/19/la-luz-situada-encima-del-big-ben-apagara-por-primera-vez-anos-1192566-310.html" title="La luz situada encima del Big Ben se apagar&aacute; por primera vez en 70 a&ntilde;os">La luz situada encima del Big Ben se apagar&aacute; por ...</a></li>
				
				<li><a href="/noticias/sociedad/tecnologia-videojuegos/2017/08/19/zuckerberg-toma-dos-meses-baja-paternal-1192561-1831024.html" title="Mark Zuckerberg se toma dos meses de baja paternal">Mark Zuckerberg se toma dos meses de baja paternal</a></li>
				
				<li><a href="/noticias/sociedad/2017/08/17/este-verano-cuidado-con-perder-los-ninos-1192246-310.html" title="Este verano, &iexcl;cuidado con perder a los ni&ntilde;os!">Este verano, &iexcl;cuidado con perder a los ni&ntilde;os!</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Cultura</h4>
			<ul>
				
				<li><a href="/noticias/cultura/2013/06/17/una_mision_espanola_abre_una_camara_intacta_mas_000_anos_una_necropolis_egipcia_238509_308.html" title="Una misi&oacute;n espa&ntilde;ola abre una c&aacute;mara de m&aacute;s de 4.000 a&ntilde;os en Egipto">Una misi&oacute;n espa&ntilde;ola abre una c&aacute;mara de m&aacute;s de 4.0...</a></li>
				
				<li><a href="/noticias/cultura/2013/06/17/goya_dama_elche_solo_clic_gracias_google_art_project_238482_308.html" title="Goya o La Dama de Elche, a un solo clic gracias a Google ">Goya o La Dama de Elche, a un solo clic gracias a...</a></li>
				
				<li><a href="/noticias/cultura/2013/06/16/quien_ganaria_una_carrera_superman_flash_238413_308.html" title="&iquest;Qui&eacute;n ganar&iacute;a una carrera: Superman o Flash?">&iquest;Qui&eacute;n ganar&iacute;a una carrera: Superman o Flash?</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Comunicación</h4>
			<ul>
				
				<li><a href="/noticias/comunicacion/2017/08/16/hbo-espana-filtra-por-error-sexto-capitulo-juego-tronos-1192050-311.html" title="HBO Espa&ntilde;a filtra por error el sexto cap&iacute;tulo de 'Juego de Tronos'">HBO Espa&ntilde;a filtra por error el sexto cap&iacute;tulo de '...</a></li>
				
				<li><a href="/noticias/comunicacion/2017/08/10/un-video-porno-cuela-entre-informacion-deportiva-bbc-1191249-311.html" title="Un v&iacute;deo porno se cuela entre la informaci&oacute;n deportiva de la BBC">Un v&iacute;deo porno se cuela entre la informaci&oacute;n d...</a></li>
				
				<li><a href="/noticias/comunicacion/2017/08/10/netflix-estrena-este-viernes-nueva-comedia-dramatica-atipico-1191217-311.html" title="Netflix estrena este viernes su nueva comedia dram&aacute;tica, 'At&iacute;pico'">Netflix estrena este viernes su nueva comedia...</a></li>
				
			</ul>
		</div>
		
	</div>	
	
</div>

	    			<!-- END DEP_COP /global/global-interiorprepie-soria -->
	    	

	    			<!-- END DEP_COP /global/global-interiorprepie -->
	    	
	    			
	    	 
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorpie-soria -->
	    	
<div id="pie" class="con">
	<div class="cont-cent"><div id="1500881593">
	<!-- BEGIN DEP_COP /menus/menus-762 -->
	
	<div class="  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_menuPie_762" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_menuPie_762").click(function(event ){
					$("ul#menus_desplegable_menuPie_762").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_menuPie_762").is(":visible") && ($("ul#menus_desplegable_menuPie_762").is(":visible"))){
						$("ul#menus_desplegable_menuPie_762").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Menu pie Soria</strong>
		
	
	<ul id="menus_desplegable_menuPie_762" class="menus_desplegable enl hg_0n"><li class="prelast i1"><a href="http://www.heraldodesoria.es/pags/paginas-libres/aviso-legal-soria.html" title="Aviso legal"  ><span >Aviso legal</span></a></li><li class="last i2"><a href="http://www.heraldodesoria.es/pags/paginas_libres/contacto.html" title="Contacto"  ><span >Contacto</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-762 -->


	
</div>

</div>
	<div class="cont-cent"><div id="1500881593">
	<!-- BEGIN DEP_COP /menus/menus-763-enl-rec-con -->
	
	<div class="enl-rec con  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_menuRecomendados_763" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_menuRecomendados_763").click(function(event ){
					$("ul#menus_desplegable_menuRecomendados_763").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_menuRecomendados_763").is(":visible") && ($("ul#menus_desplegable_menuRecomendados_763").is(":visible"))){
						$("ul#menus_desplegable_menuRecomendados_763").hide();
					}
				});
			});
		</script>
		
	
		
		<strong></strong>
		
	
	<ul id="menus_desplegable_menuRecomendados_763" class="menus_desplegable  hg_0n"><li class="prelast i1"><a href="http://www.heraldodesoria.es/pags/paginas-libres/aviso-legal-soria.html" title="Aviso legal"  ><span >Aviso legal</span></a></li><li class="last i2"><a href="http://www.heraldodesoria.es/pags/paginas_libres/contacto.html" title="Contacto"  ><span >Contacto</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-763-enl-rec-con -->


	
</div>

</div>
	<div class="inf con">
		<p>
			&copy; SORIA IMPRESIÓN,S.A
		    <br class="brr" />
			Teléfono  975 233 607 / - El Collado, 17, 42002 Soria - CIF: A42125252 - Inscrita en el Registro Mercantil de Soria, tomo 63, Libro 10 de la Sección General, hoja SO-244, Inscripción 1&ordf; 
			<br class="brr" />
			Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual
		</p>
		 
	  	<img src="/MODULOS/global/publico/interfaces/web/ha/img/pie_henneo.png" alt="Grupo Henneo" />
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie-soria -->
	    	

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    	
	    			
	    	


<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/edd33b51be929bd5e03bc2173d708497 -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/edd33b51be929bd5e03bc2173d708497 -->
	    		    			
	    	

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorfin-soria -->
	    	
	<div id="ojd"></div>
	<script type="text/javascript">
	
		/**
		 * Añade src a todas las imagenes lazy que no lo lleven
		 */
        function recargaImagenesLazy(){
            // Fallback en caso de que no exista el plugin por algun motivo
            jQuery("img.lazy").each(function(){
                if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
                    jQuery(this).attr('src', jQuery(this).attr("data-original"));
                    jQuery(this).attr('srcset', jQuery(this).attr("data-srcset")).removeAttr('data-srcset');
                }
            });
        }

        // Fallback en caso de que no exista el plugin
        if(typeof lazySizesConfig.init == 'undefined'){
            recargaImagenesLazy();
        }
		
		
		$(document).ready(function(){
			igualarAlturaFilas();
		});
	
		window.onload = function(){
			igualarAlturaFilas();
		};
	
		jQuery(window).resize(function() {
			igualarAlturaFilas();
		});
		
		
		
		

		

		

		
		
		

	</script>
	<div id="stickyGigya"></div>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin-soria -->
	    	

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    	
	    			
	    	

