<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
    
    <link rel="canonical" href="http://www.heraldodesoria.es/noticias/soria/2017/04/27/la-diputacion-soria-intervendra-kilometros-siete-vias-con-plan-carreteras-2017-1172313-1521032.html" >
    
    
    
    <link rel="amphtml" href="https://amp.heraldo.es/noticias/soria/2017/04/27/la-diputacion-soria-intervendra-kilometros-siete-vias-con-plan-carreteras-2017-1172313-1521032.html">    
    
    
    
    <title>La Diputación de Soria intervendrá en 54 kilómetros de siete vías con el Plan de Carreteras 2017 | Noticias de  en Heraldo.es</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    
    
    <meta name="title" content="La Diputación de Soria intervendrá en 54 kilómetros de siete vías con el Plan de Carreteras 2017 | Noticias de  en Heraldo.es" />
    
    <meta name="description" content="Estas actuaciones se verán complementadas con el Plan de Vías Provinciales que ejecuta directamente el departamento de Vías y Obras de la institución." />
    
    <meta name="keywords" content="carreteras, soria, partida, inversión, diputación" />
    
    <meta name="news_keywords" content="carreteras, soria, partida, inversión, diputación" />
    
    <meta name="cXenseParse:recs:articleid" content="1172313" />
    
    <meta name="cXenseParse:articleid" content="1172313" />
    
    <meta name="cXenseParse:recs:ghe-taxo" content="Diputación de Soria,Infraestructuras sorianas,Soria,Infraestructuras" />
    
    <meta name="author" content="Heraldo de Soria" />
    
    <meta name="owner" content="Heraldo de Soria" />
    
    <meta name="contributor" content="Heraldo de Soria" />
    
    <meta name="publisher" content="Heraldo de Soria" />
    
    <meta name="locality" content="Soria, Castilla y León, España, U.E." />
    
    <meta name="msvalidate.01" content="A31C30C919C449A096B31CAF6978A749" />
    
    <meta name="language" content="es" />
    
    <meta name="date" content="2017-04-27T18:51:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="hUu6bmJeoEIVQc56sN2ckQxSs4FnNx_NgySNnpvsCyM" />
    
    <meta name="robots" content="index, follow" />
    
    
    <meta property="og:title" content="La Diputaci&oacute;n de Soria intervendr&aacute; en 54 kil&oacute;metros de siete v&iacute;as con el Plan de Carreteras 2017" />
    
    <meta property="og:description" content="Estas actuaciones se verán complementadas con el Plan de Vías Provinciales que ejecuta directamente el departamento de Vías y Obras de la institución." />
    
    <meta property="article:published_time" content="2017-04-27 18:51:00" />
    
    <meta property="article:modified_time" content="2017-04-27 18:57:00" />
    
    <meta property="article:section" content="Soria" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:title" content="La Diputaci&oacute;n de Soria intervendr&aacute; en 54 kil&oacute;metros de siete v&iacute;as con el Plan de Carreteras 2017" />
    
    <meta name="twitter:description" content="Estas actuaciones se verán complementadas con el Plan de Vías Provinciales que ejecuta directamente el departamento de Vías y Obras de la institución." />
    
    <meta name="twitter:image" content="http://www.heraldo.es/MODULOS/global/publico/interfaces/web/ha/img/logo_heraldo_face.png" />
    
    <meta name="twitter:site" content="@heraldosoria" />
    
    <meta name="twitter:url" content="http://www.heraldodesoria.es/noticias/soria/2017/04/27/la-diputacion-soria-intervendra-kilometros-siete-vias-con-plan-carreteras-2017-1172313-1521032.html" />
    
    <meta property="og:url" content="http://www.heraldodesoria.es/noticias/soria/2017/04/27/la-diputacion-soria-intervendra-kilometros-siete-vias-con-plan-carreteras-2017-1172313-1521032.html" />
    
    <meta property="og:site_name" content="heraldodesoria.es" />
    
    <meta property="fb:pages" content="130012437016272" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:image" content="http://www.heraldo.es/MODULOS/global/publico/interfaces/web/ha/img/logo_heraldo_face.png" />
    
    <meta property="og:type" content="website" />
    
    
    <meta property="article:tag" content="carreteras" />
    
    <meta property="article:tag" content="soria" />
    
    <meta property="article:tag" content="partida" />
    
    <meta property="article:tag" content="inversi&oacute;n" />
    
    <meta property="article:tag" content="diputaci&oacute;n" />
    
    
    <meta http-equiv="Refresh" content="600" />
    

	
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1" />
    
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/iphone_heraldo.png" rel="apple-touch-icon" />
	  
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-76x76.png" sizes = "76x76" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-114x114.png" sizes = "114x114" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-120x120.png" sizes = "120x120" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-152x152.png" sizes = "152x152" rel="apple-touch-icon" />
	  
    
    <link href="/uploads/css/20170418_2/01656e613324a22c31bffb20ecbbb1f1b1.css?v=20170418_2" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/ha/css/font-awesome.min.css?v=20170418_2" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='http://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300,400&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/web/ha/css/print.css?v=20170418_2" rel="stylesheet" type="text/css" media="print" />
    
    
	

	<!-- Configuración del lazy -->
	<script type="text/javascript">
		window.lazySizesConfig = window.lazySizesConfig || {};
        lazySizesConfig.lazyClass = 'lazy';
        lazySizesConfig.srcAttr = 'data-original';
        lazySizesConfig.expand = 500;
	</script>
	
		
	<script type="text/javascript">
	var idnoticia = '1172313';
	</script>
	

	
    <script src="/NUCLEO/jquery/jquery-1.11.0.min.js?v=20170425" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-migrate-1.2.1.min.js?v=20170425" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-ui.min.js?v=20170425" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/fancybox/jquery.fancybox.pack.js?v=20170425" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/jquery.cookie.js?v=20170425" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/utiles.js?v=20170425" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/lazysizes.min.js?v=20170425" type="text/javascript"  ></script>
    
    <script src="/MODULOS/opiniones/publico/interfaces/js/opiniones.js?v=20170425" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/fuentes.js?v=20170425" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/mensajes_es.js?v=20170425" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/loginGigya.js?v=20170425" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/commentsGigya.js?v=20170425" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/jquery.detectmobile.js?v=20170425" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/swfobject/swfobject.js?v=20170425" type="text/javascript"  ></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/jquery.jcarousel.min.js?v=20170425" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/publicidad_detalle.js?v=20170425" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/jquery-scrolltofixed.js?v=20170425" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/shareGigya.js?v=20170425" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/dealGigya.js?v=20170425" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/widget2chart.js?v=20170425" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/lib/chart.min.js?v=20170425" type="text/javascript"  ></script>
    

<script type="text/javascript">
	<!-- agnadido para limpiar las alturas metidas en codigo -->
	$(document).ready(function(){
		$(".txt span ").css("line-height",'normal');	
		$("#txt span ").css("line-height",'normal');		
	});

	var _gaq = _gaq || [];

	var ox_plantilla = 'detalle';
	var ox_cat1 = 'soria';
	var ox_cat2 = '';
	
	var ox_cat3 = '';
	var ox_cat4 = '';

	var GA_SLOT1_TYP = 'noticias';
	var GA_SLOT1_VAL = 'soria';
	var GA_SLOT3_TYP = 'periodico';
	var GA_SLOT3_VAL = 'noticia';
	
</script>


<script type="text/javascript">
var CAT_PUBLI = 'soria';
var contenidoPremium = false;


var contenidoPatrocinado = false;


var publicidadesScroll = $.parseJSON('["agenda","left1","left2","left3","left4","right1","right2","right3","right4","right5","sky-sponsor"]');

googletag.cmd.push(function() {
	//Publicidades
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		if(!isMobile() && !event.isEmpty && $.inArray(event.slot.getSlotElementId(),publicidadesScroll) >= 0){
			var element = '#'+event.slot.getSlotElementId();
			var left = $(element).find('iframe').offset().left;
			$(element).addClass('scroll_publi').attr('data-publi_height',event.size[1]).attr('data-publi_width',event.size[0]).attr('data-publi_left',left);
		}
	});
});
</script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '325786191113922'); 
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=325786191113922&ev=PageView&noscript=1"/></noscript>

    
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/609d0d41a77dcb8a3c33cb83045f98a3 -->
	    	

	
	<script>

googletag.cmd.push(function() {
	var  skinActivated = false ;
	var savedSlot = [];
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
              console.log('### ' + event.slot.getSlotElementId() )
		if (event.slot.getSlotElementId() == 'x31'){        
          	if (skinActivated){
       console.log('### skinActivated in  ' +skinActivated )
            	googletag.destroySlots([event.slot]);
$('#x31').attr('style','display:none !important');
$('#x31').hide();
            }			
			savedSlot.push(event.slot);
		}
		if (event.slot.getSlotElementId() == 'x41'){
         	if (skinActivated){
console.log('### skinActivated in  ' +skinActivated )
            	googletag.destroySlots([event.slot]);
$('#x41').attr('style','display:none !important');
$('#x41').hide();

            }
		 savedSlot.push(event.slot);
		}
		if (event.slot.getSlotElementId() == 'x01' && !event.isEmpty){         
         
         skinActivated = true ;


		 googletag.destroySlots(savedSlot);
$('#x41').attr('style','display:none !important');
$('#x31').attr('style','display:none !important');
$('#x31').hide();
$('#x41').hide();
console.log('### skinActivated ' +skinActivated )
          
		}

	});
});
</script>
	

	
	<link href="/MODULOS/global/publico/interfaces/web/ha/css/estilos.css" rel="stylesheet">
	


	    			<!-- END DEP_COP /injection/insertacodigo/609d0d41a77dcb8a3c33cb83045f98a3 -->
	    		    			
	    	
  </head>
  <body class='detalle'>
		
<div id="x01" class="cnt-pub x01 "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x01"); });</script></div>




  	


		
	

<!-- Kalooga script code for heraldo.es -->

<script type="text/javascript">
window.equalHeightCM  = "false" || false;
</script>

<!-- Fin de Kalooga script -->

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera-soria -->
	    	
<!-- google + -->
<link href="https://plus.google.com/112426426023432457962" rel="publisher" />
<!--  Fin google + -->
<div id="aviso-cookie" onclick="quitarAvisoCookies()" style="display:none;"><p><strong>Uso de cookies</strong>Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. Si continúa navegando acepta su uso. <a href='http://www.grupoheraldo.com/politica-cookies' target='_blank' title='Política de cookies'>Más información</a></p></div>
<script type="text/javascript">
	function quitarAvisoCookies(){
		jQuery("#aviso-cookie").hide();
	}
	
	if(jQuery.cookie("aviso-cookie") != 1){
		jQuery("#aviso-cookie").show();
		var fecha = new Date();
		fecha = new Date(fecha.getTime()+1000*60*60*24*365);
		document.cookie = "aviso-cookie=1; expires="+fecha.toUTCString()+" ;path=/ ;domain=.heraldodesoria.es";
	}
</script>
	
		<!-- Gigya -->
		<script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_QlSXCwRWL7USXmS-VaO7tNeLo_r3VetxictPu4Msm5ZQ6A4l-04j1YQhXqvIzt0Q">
		{
			lang: 'es',
			sessionExpiration: -2
		}
		</script>      
	
<div id="precab" class="con precabecera-soria">
	<!-- MENU --><!-- FIN MENU -->
</div>

	    			<!-- END DEP_COP /global/global-interiorprecabecera-soria -->
	    	
	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	

	<div id="cnt_sup" class="con">
  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera-soria -->
	    	
<div id="cab">
	<div class="cabecera-soria">
	<script type="text/javascript">
		function desactivarToggles(activo){
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_menu_desplegable").attr('id')){
				$("#cnt_sup .capa-desplegable").hide();
				$("#toggl_menu_desplegable").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_social").attr('id')){
				$("#cab-capa-social").hide();
				$("#toggl_capa_social").removeClass("activo");
			}
		}
	</script>
	<div id="menu-desplegable" class="menu-desplegable">
		<a id="toggl_menu_desplegable" href="javascript:void(0);" class="menu"><span>Menú</span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#toggl_menu_desplegable").click(function(event ){
					desactivarToggles($(this));
					$("#cnt_sup .capa-desplegable").toggle();
					$("#toggl_menu_desplegable").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#cnt_sup .capa-desplegable ul").is(":visible")){
						$("#cnt_sup .capa-desplegable").hide();
						$("#toggl_menu_desplegable").removeClass("activo");
					}
				});
			});
		</script>
	</div>
	<div class="logo-soria">
		<a href="http://www.heraldodesoria.es" title="" class="cab-soria"><img alt="" src="/MODULOS/global/publico/interfaces/web/ha/img/logo_soria.png"/></a>
	 	<a href="http://www.heraldodesoria.es" title="" class="cab-soria2"><img alt="" src="/MODULOS/global/publico/interfaces/web/ha/img/logo_sticky_soria.png"></a>
	 	<a href="http://www.heraldodesoria.es" title="" class="cab-soria3"><img alt="" src="/MODULOS/global/publico/interfaces/web/ha/img/logo_sticky-mini_soria.png"></a>
	</div>
	</p>
	<div class="social-desplegable">
		<a id="toggl_capa_social" href="javascript:void(0);" class="acceso-social"><span>Social</span></a>
	</div>
	<div id="cab-capa-social" class="capa-social" style="display:none">
		<ul>
			<li><i class="fa fa-facebook"></i><span id="cab-fll-facebook"></span><a href="https://www.facebook.com/pages/Heraldo-de-Soria/114165698661255" title="Síguenos en Facebook" target="_blank" rel="me">Facebook</a></li>
			<li><i class="fa fa-twitter"></i><span id="cab-fll-twitter"></span><a href="https://twitter.com/heraldosoria" title="Síguenos en Twitter" target="_blank" rel="me">Twitter</a></li>
			<li><i class="fa fa-google-plus"></i><span id="cab-fll-plus"></span><a href="https://plus.google.com/112426426023432457962" title="Síguenos en Google+" target="_blank" rel="me">Google+</a></li>
		</ul>
	</div>
		<script  type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_social").click(function(event ){
				desactivarToggles($(this));
				$("#cab-capa-social").toggle();
				$("#toggl_capa_social").toggleClass("activo");
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-social").is(":visible")){
					$("#cab-capa-social").hide();
					$("#toggl_capa_social").removeClass("activo");
				}
			});
		});
		var socialActivo = false;
		$(document).ready(function(){
			$("#toggl_capa_social,#toggl_scroll_capa_social").click(function(event ){
				if(!socialActivo){
					socialActivo = true;
					getFollowersCount($("#cab-fll-facebook,#scroll-fll-facebook"),$("#cab-fll-twitter,#scroll-fll-twitter"),$("#cab-fll-plus,#scroll-fll-plus"),"heraldosoria", "115552321664868557055", "AIzaSyARM5qx-sR2qQ2v3j9rERaYL7kYr_MmuSI", "114165698661255", "877567645670773|lRDRfSxeX3ggXLgpQ48FRBm7IRs");
				}
			});
		});
	</script>
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera-soria -->
	    	
	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
  		
<span itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" style="display:none"><a itemprop="url" onclick="return false;" href="http://www.heraldo.es"><span itemprop="title">Inicio</span></a></span>

<div class="menu_interior">
	<div id="cont-menus" class="cont-menus">
		<div class="cont-menu-principal">
			

 

<ul id="menusoria"  class="men_nav con hg_2n"><li class="on i1"><a href="/noticias/soria/portada/" title="Soria"  ><span >Soria</span></a><strong><span>En Soria</span></strong><ul><li class="on i1_1"><a href="/noticias/soria/soria_capital/portada/" title="Capital"  ><span >Capital</span></a></li><li class="on i1_2"><a href="/noticias/soria_provincia/portada/" title="Provincia"  ><span >Provincia</span></a></li><li class="on i1_3"><a href="/noticias/soria_magacin/portada/" title="Magacín"  ><span >Magacín</span></a></li></ul></li></ul>





		</div>
		<script type="text/javascript">
		if (!$("#cont-menus ul.men_nav ").hasClass("hg_0n")){
			var hrefInicio = '/';
			if (hrefInicio == '/'){
				$("#cont-menus ul.men_nav > li:first-child").after($('<li/>').addClass('on').addClass("iX").html($('<a/>').attr('title','Inicio').attr('href', hrefInicio).html( $('<span/>').text("Inicio"))))
			}
			else{
				$("#cont-menus ul.men_nav > li:first-child").before($('<li/>').addClass('on').addClass("iX").html($('<a/>').attr('title','Inicio').attr('href', hrefInicio).html( $('<span/>').text("Inicio"))))
			}
		}
		</script>
	</div>
	<div id="1493312758">
	
 
	
	

<div class="capa-desplegable  gadgetmenu">
	
	<a href="javascript:void(0);" id="menus_nav_1307564" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_1307564").click(function(event ){
				$("ul#menus_desplegable_1307564").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_1307564").is(":visible") && ($("ul#menus_desplegable_1307564").is(":visible"))){
					$("ul#menus_desplegable_1307564").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; lateral Soria</strong>

<ul id="menus_desplegable_1307564" class="menus_desplegable hor hg_0n"><li class="i1"><a href="/noticias/soria/portada/" title="Soria" target="_blank" ><span >Soria</span></a><ul><li class="i1_1"><a href="/noticias/soria/soria_capital/portada/" title="Capital" target="_blank" ><span >Capital</span></a></li><li class="prelast i1_2"><a href="/noticias/soria_provincia/portada/" title="Provincia" target="_blank" ><span >Provincia</span></a></li><li class="last i1_3"><a href="/noticias/soria_magacin/portada/" title="Magacín" target="_blank" ><span >Magacín</span></a></li></ul></li><li class="i2"><a href="/noticias/deportes_soria/portada/" title="Deportes" target="_blank" ><span >Deportes</span></a></li><li class="i3"><a href="/noticias/deportes_soria/numancia/cd_numancia/portada/" title="CD Numancia" target="_blank" ><span >CD Numancia</span></a></li><li class="i4"><a href="/noticias/nacional/portada/" title="Nacional" target="_blank" ><span >Nacional</span></a></li><li class="i5"><a href="/noticias/internacional/portada/" title="Internacional" target="_blank" ><span >Internacional</span></a></li><li class="i6"><a href="/noticias/economia/portada/" title="Economía" target="_blank" ><span >Economía</span></a></li><li class="i7"><a href="http://www.heraldodesoria.es/suplementos/gastronomia-soria/portada-gastronomia.html" title="Gastronomía" target="_blank" ><span >Gastronomía</span></a></li><li class="i8"><a href="http://www.heraldodesoria.es/suplementos/soria-agraria/portada-agraria.html" title="Agraria" target="_blank" ><span >Agraria</span></a></li><li class="i9"><a href="http://www.heraldodesoria.es/suplementos/caza-pesca/portada-caza-pesca-2.html" title="Caza y Pesca" target="_blank" ><span >Caza y Pesca</span></a></li><li class="i10"><a href="http://www.heraldodesoria.es/tags/temas/suplemento_salud_soria.html" title="Salud Soria" target="_blank" ><span >Salud Soria</span></a></li><li class="i11"><a href="http://www.heraldodesoria.es/tags/temas/sucesos_soria.html" title="Sucesos" target="_blank" ><span >Sucesos</span></a></li><li class="prelast i12"><a href="/noticias/sociedad/portada/" title="Sociedad" target="_blank" ><span >Sociedad</span></a></li><li class="last i13"><a href="/noticias/comunicacion/portada/" title="Comunicación" target="_blank" ><span >Comunicación</span></a></li></ul>

</div>


	
	


	


	
</div>


</div>
<div id="cont-skys">
	
<div id="x31" class="cnt-pub x31 padd-t "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x31"); });</script></div>




	
<div id="x41" class="cnt-pub x41 padd-t "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x41"); });</script></div>




</div>  		 		
  	</div>
  	
<script type="text/javascript">
	$(document).ready(function(){
		var tituloDetalle = "SORIA";
		var tituloDetalleCompleto = "SORIA";
		var urlCategoria = "/noticias/soria/portada/";
		if (tituloDetalle != ""){
			$("#titulo_cont_det").html(tituloDetalle);
			$("#titulo_cont_det").attr('title', tituloDetalleCompleto);
			$("#titulo_cont_det").attr('href', urlCategoria);
		}
		else{
			$("#noticia-cab").hide();
		}	
	});
</script>


	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorsubcabecera-detalle -->
	    	


	    			<!-- BEGIN DEP_COP /global/global-interiorsubcabecera-detalle-soria -->
	    	
<div class="subcabecera-soria">
<div id="capa_scroll_detalle" class="capa_scroll_detalle" style="display:none;">
	<script type="text/javascript">
		function desactivarTogglesScroll(activo){
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_menu_desplegable_scroll").attr('id')){
				$("#menu-desplegable_scroll .capa-desplegable").hide();
				$("#toggl_menu_desplegable_scroll").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_social").attr('id')){
				$("#scroll-capa-social").hide();
				$("#toggl_scroll_capa_social").removeClass("activo");
			}
		}
	</script>
	
		
		<div class="noticia-cab">
			<a id="href_noticia-cab-izq" href="javascript:void(0);" class="flecha-izq" style="display:none;"></a>
			<span id="titulo_cont_det"></span>
			<a id="href_noticia-cab-der" href="javascript:void(0);" class="flecha-der" style="display:none;"></a>
		</div>
		
		<div id="menu-desplegable_scroll" class="menu-desplegable">
			<a id="toggl_menu_desplegable_scroll" href="javascript:void(0);" class="menu"><span>Menú</span></a>
			<script type="text/javascript">
				$(document).ready(function(){
					$("#menu-desplegable_scroll .capa-desplegable").hide();
					
					$("#toggl_menu_desplegable_scroll").click(function(event ){
						desactivarTogglesScroll($(this));
						$("#menu-desplegable_scroll .capa-desplegable").toggle();
						$("#toggl_menu_desplegable_scroll").toggleClass("activo");
						event.stopPropagation();
					});
					$(document).bind("click", function(){
						if ($("#menu-desplegable_scroll .capa-desplegable").is(":visible")){
							$("#menu-desplegable_scroll .capa-desplegable").hide();
							$("#toggl_menu_desplegable_scroll").removeClass("activo");
						}
					});
				});
			</script>
			<div id="1490700139">
	<!-- BEGIN DEP_COP /menus/menus-1066-capa-desplegable -->
	
	<div class="capa-desplegable  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_99999999999_1066" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_99999999999_1066").click(function(event ){
					$("ul#menus_desplegable_99999999999_1066").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_99999999999_1066").is(":visible") && ($("ul#menus_desplegable_99999999999_1066").is(":visible"))){
						$("ul#menus_desplegable_99999999999_1066").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Men&uacute; lateral Soria</strong>
		
	
	<ul id="menus_desplegable_99999999999_1066" class="menus_desplegable  hg_0n"><li class="i1"><a href="/noticias/soria/portada/" title="Soria" target="_blank" ><span >Soria</span></a><ul><li class="i1_1"><a href="/noticias/soria/soria_capital/portada/" title="Capital" target="_blank" ><span >Capital</span></a></li><li class="prelast i1_2"><a href="/noticias/soria_provincia/portada/" title="Provincia" target="_blank" ><span >Provincia</span></a></li><li class="last i1_3"><a href="/noticias/soria_magacin/portada/" title="Magacín" target="_blank" ><span >Magacín</span></a></li></ul></li><li class="i2"><a href="/noticias/deportes_soria/portada/" title="Deportes" target="_blank" ><span >Deportes</span></a></li><li class="i3"><a href="/noticias/deportes_soria/numancia/cd_numancia/portada/" title="CD Numancia" target="_blank" ><span >CD Numancia</span></a></li><li class="i4"><a href="/noticias/nacional/portada/" title="Nacional" target="_blank" ><span >Nacional</span></a></li><li class="i5"><a href="/noticias/internacional/portada/" title="Internacional" target="_blank" ><span >Internacional</span></a></li><li class="i6"><a href="/noticias/economia/portada/" title="Economía" target="_blank" ><span >Economía</span></a></li><li class="i7"><a href="http://www.heraldodesoria.es/suplementos/gastronomia-soria/portada-gastronomia.html" title="Gastronomía" target="_blank" ><span >Gastronomía</span></a></li><li class="i8"><a href="http://www.heraldodesoria.es/suplementos/soria-agraria/portada-agraria.html" title="Agraria" target="_blank" ><span >Agraria</span></a></li><li class="i9"><a href="http://www.heraldodesoria.es/suplementos/caza-pesca/portada-caza-pesca-2.html" title="Caza y Pesca" target="_blank" ><span >Caza y Pesca</span></a></li><li class="i10"><a href="http://www.heraldodesoria.es/tags/temas/suplemento_salud_soria.html" title="Salud Soria" target="_blank" ><span >Salud Soria</span></a></li><li class="i11"><a href="http://www.heraldodesoria.es/tags/temas/sucesos_soria.html" title="Sucesos" target="_blank" ><span >Sucesos</span></a></li><li class="prelast i12"><a href="/noticias/sociedad/portada/" title="Sociedad" target="_blank" ><span >Sociedad</span></a></li><li class="last i13"><a href="/noticias/comunicacion/portada/" title="Comunicación" target="_blank" ><span >Comunicación</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-1066-capa-desplegable -->


	
</div>


		</div>
		<div id="mini-logo" class="mini-logo-soria">
			<a title="" href="http://www.heraldodesoria.es" class="sticky-soria"><img alt="" src="/MODULOS/global/publico/interfaces/web/ha/img/logo_sticky_soria.png"></a>
			<a title="" href="http://www.heraldodesoria.es" class="sticky-soria2"><img alt="" src="/MODULOS/global/publico/interfaces/web/ha/img/logo_sticky-mini_soria.png"></a>
		</div>	
		<div class="social-desplegable">
			<a id="toggl_scroll_capa_social" href="javascript:void(0);" class="acceso-social"><span>Social</span></a>
		</div>
		<div id="scroll-capa-social" class="capa-social" style="display:none">
			<ul>
				<li><i class="fa fa-facebook"></i><span id="scroll-fll-facebook"></span><a href="https://www.facebook.com/pages/Heraldo-de-Soria/114165698661255" title="Síguenos en Facebook" target="_blank" rel="me">Facebook</a></li>
				<li><i class="fa fa-twitter"></i><span id="scroll-fll-twitter"></span><a href="https://twitter.com/heraldosoria" title="Síguenos en Twitter" target="_blank" rel="me">Twitter</a></li>
				<li><i class="fa fa-google-plus"></i><span id="scroll-fll-plus"></span><a href="https://plus.google.com/112426426023432457962" title="Síguenos en Google+" target="_blank" rel="me">Google+</a></li>
			</ul>
		</div>
		<script  type="text/javascript">
			$(document).ready(function(){
				$("#toggl_scroll_capa_social").click(function(event ){
					desactivarTogglesScroll($(this));
					$("#scroll-capa-social").toggle();
					$("#toggl_scroll_capa_social").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#scroll-capa-social").is(":visible")){
						$("#scroll-capa-social").hide();
						$("#toggl_scroll_capa_social").removeClass("activo");
					}
				});
			});
		</script>
	
</div>
<script type="text/javascript">
	$(document).ready(function(){
		$(window).scroll(function(){
			if ($("#capa_scroll_detalle").is(":visible")){
				if (($("#cab").offset().top + $("#cab").height() - $("#cont-menus").height()) >= $(this).scrollTop()) {
					desactivarTogglesScroll();
					$('#capa_scroll_detalle').hide();
					$("#flechas_izq_der").addClass("activo");
				}
			}
			else{
				if ($(this).scrollTop() > ($("#cab").offset().top + $("#cab").height() - $("#cont-menus").height())) {
					desactivarToggles();
					$('#capa_scroll_detalle').show(0, function() {
						if ($("#noticia-cab").height() == 0){
							$("#noticia-cab").addClass("conlogo");
							$("#mini-logo").addClass("conlogo");
						}
						$("#flechas_izq_der").addClass("activo");
					});
				}
			}
		});
		
		if($("#com").length == 0 && $("#form-com").length == 0){
			$("#scroll_com").hide();
		}
		
		$("#scroll_com").click(function(){
			if ($("#com").length > 0){
				 $(document).scrollTop($("#com").offset().top - $("#capa_scroll_detalle").height());  
			}
			else{
				 $(document).scrollTop($("#form-com").offset().top - $("#capa_scroll_detalle").height());  
			}
		})
	});
</script>
</div>
<!-- Mega -->
<div id="pub" class="con">
	<div id='top' class="padd-t top">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('top'); });
		</script>
	</div>
</div>
<script type="text/javascript">	
	$("#capa_scroll_detalle").after($("#cont-skys"));
</script>

	    			<!-- END DEP_COP /global/global-interiorsubcabecera-detalle-soria -->
	    	
	    			<!-- END DEP_COP /global/global-interiorsubcabecera-detalle -->
	    	
	    			
	    	
 
<div id="web" class="con">
  	<div id="ctd" class="con">  		
  	  	
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/dd6ff01b4921af46d1616fab89979d89 -->
	    	

	
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5VDQLT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VDQLT');</script>
<!-- End Google Tag Manager -->
	


	    			<!-- END DEP_COP /injection/insertacodigo/dd6ff01b4921af46d1616fab89979d89 -->
	    	
  	  	
	    			<!-- BEGIN DEP_COP /global/global-ultimahora-soria -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora-soria -->
	    	

  		




		
		
		
		
<div class="bdc con">
  <a href="/" title="Heraldo de Aragón" class="first">&nbsp;</a>

  
    <a href="/noticias/soria/portada/" title=" Soria"><span>Soria</span></a>
    
    
  
</div>



		
		
		
		
		
		
		
		
    	
<div id="flechas_izq_der" class="anterior-siguiente">
    <div class="izquierda floatingShareBarGigya">
    	<div id="not_flecha_izq" class="flecha" style="display:none;"><a id="href_not_flecha_izq" href="javascript:void(0)"><img src="/MODULOS/global/publico/interfaces/web/ha/img/prev.png"><span id="not_txt_izq" style="display:none;"></span></a></div>
    	<div id="not_izq_facebook" class="facebook floatingShareFacebookGigya"><a id="fcb_img_izq" href="javascript:void(0);"><img src="/MODULOS/global/publico/interfaces/web/ha/img/facebook_lateral.png"></a><div class="counter"></div></div>
    	<div id="not_izq_twitter" class="twitter floatingShareTwitterGigya"><a id="twi_img_izq" href="javascript:void(0);"><img src="/MODULOS/global/publico/interfaces/web/ha/img/twitter_lateral.png"></a><div class="counter"></div></div>
    </div>
    <div class="derecha">
    	<div id="not_flecha_dch" class="flecha" style="display:none;"><a id="href_not_flecha_dch" href="javascript:void(0)"><img src="/MODULOS/global/publico/interfaces/web/ha/img/next.png"><span id="not_txt_dch" style="display:none;"></span></a></div>
    </div>
</div>
<script type="text/javascript">
$(document).ready(function(){
	$("#not_flecha_izq").mouseover(function(){
		$("#not_flecha_izq").addClass("flechaon");
		$("#not_txt_izq").show();
	});
	$("#not_flecha_izq").mouseout(function(){
		$("#not_flecha_izq").removeClass("flechaon");
		$("#not_txt_izq").hide();
	});
	
	$("#not_izq_facebook").mouseover(function(){
		$("#not_izq_facebook").addClass("facebookon");
		$("#not_izq_facebook").removeClass("facebook");
		$("#comp_facebook_like").show();
		$("#fcb_img_izq").hide();
	});
	$("#not_izq_facebook").mouseout(function(){
		$("#not_izq_facebook").addClass("facebook");
		$("#not_izq_facebook").removeClass("facebookon");
		$("#comp_facebook_like").hide();
		$("#fcb_img_izq").show();
	});
	
	$("#not_izq_twitter").mouseover(function(){
		$("#not_izq_twitter").addClass("twitteron");
		$("#not_izq_twitter").removeClass("twitter");
		$("#comp_tweet").show();
		$("#twi_img_izq").hide();
	});
	$("#not_izq_twitter").mouseout(function(){
		$("#not_izq_twitter").addClass("twitter");
		$("#not_izq_twitter").removeClass("twitteron");
		$("#comp_tweet").hide();
		$("#twi_img_izq").show();
	});
	
	$("#not_flecha_dch").mouseover(function(){
		$("#not_flecha_dch").addClass("flechaon");
		$("#not_txt_dch").show();
	});
	$("#not_flecha_dch").mouseout(function(){
		$("#not_flecha_dch").removeClass("flechaon");
		$("#not_txt_dch").hide();
	});
});
</script>

<script type="text/javascript">
	 $(document).ready(function(){ 
		$.ajax({
			url: '/ajax2.php',
			cache: false,
			data: {
				mod: 'noticias',
				clase: 'OPHgadgets',
				metodo: 'obtenerNoticiasAntSig',
				idnoticia: '1172313',
				relcategoria: '1521032'
			},
			dataType: "json",
			type: "POST",
			success: function(data){
				if (typeof data != "undefined"){
					if (data.prev != null){
						$("#not_flecha_izq").show();
						$("#not_flecha_izq #not_txt_izq").html(data.prev.titulo_peq);
						$("#not_flecha_izq #href_not_flecha_izq").attr('href', data.prev.link);
						$("#not_flecha_izq #href_not_flecha_izq").attr('title', data.prev.titulo);
						if ($("#href_noticia-cab-izq").length > 0){
							$("#href_noticia-cab-izq").attr('href', data.prev.link);
							$("#href_noticia-cab-izq").attr('title', data.prev.titulo);
							$("#href_noticia-cab-izq").show();
						}
					}
					else{
						$("#not_flecha_izq").hide();
					}
					if (data.next != null){
						$("#not_flecha_dch").show();
						$("#not_flecha_dch #not_txt_dch").html(data.next.titulo_peq);
						$("#not_flecha_dch #href_not_flecha_dch").attr('href', data.next.link);
						$("#not_flecha_dch #href_not_flecha_dch").attr('title', data.next.titulo);
						if ($("#href_noticia-cab-der").length > 0){
							$("#href_noticia-cab-der").attr('href', data.next.link);
							$("#href_noticia-cab-der").attr('title', data.next.titulo);
							$("#href_noticia-cab-der").show();
						}
					}
					else{
						$("#not_flecha_dch").hide();
					}
				}
			}
		});
	 });
</script>





<input type=hidden id="dimension1" name="dimension1" value="pgarcia" /> 
<div class="row-f0 con marg-btt  ">
	<div id="dts" >
    	<div>
    	
			
	  		
	  			<strong class="sec">
	  				<a href="/tags/temas/infraestructuras.html" title="Infraestructuras">
	  					Infraestructuras
	  				</a>
	  			</strong>
	  		
	  	
	  	
    	<h1 class="brr">La Diputaci&oacute;n de Soria intervendr&aacute; en 54 kil&oacute;metros de siete v&iacute;as con el Plan de Carreteras 2017</h1>
    	
      	<div class="brd-b con marg-btt-f5 ">
      	<h2 class="ent"><p>Estas actuaciones se verán complementadas con el Plan de Vías Provinciales que ejecuta directamente el departamento de Vías y Obras de la institución.</p></h2> 
      	<div class="cont-info-detalle">
        	        		
					    			
    				
    				<strong class="firm">Europa Press</strong>	    					
	    		
	    		<a rel="author" href="/tags/lugares/soria.html" title="Soria" class="loc">Soria</a>
				
	        
	        <span class="fech ">Actualizada 27/04/2017 a las 18:57</span>
	        
<div id="cnt_tags" class="caj_topic con">
	<strong>Etiquetas</strong>
	<ul>
		
		<li><a href="/tags/instituciones_empresas/diputacion_soria.html" title="Diputación de Soria">Diputación de Soria</a></li>
		
		<li><a href="/tags/temas/infraestructuras_sorianas.html" title="Infraestructuras sorianas">Infraestructuras sorianas</a></li>
		
		<li><a href="/tags/lugares/soria.html" title="Soria">Soria</a></li>
		
		<li><a href="/tags/temas/infraestructuras.html" title="Infraestructuras">Infraestructuras</a></li>
		
	</ul>
	</div>
 
        </div>
		<div class="shareBarGigya"></div>
		
        <a href="#com" class="gigyaComment com flo-r" data-stream-id="1172313-noticias" title="Comentarios"><span></span></a>
      	</div>
      </div>
    		
    <div class="row-f3 bck-row-f1-f5 con">  
    	<div id="contenedor_txt_rel" class="col2-f1 marg-r-f3 marg-btt">
			
    		
			
		<br/>
		
    	<div class="col11-f1 flo-r marg-btt">
	      	
	      	<div id="txt" class="tam1 con">
	      	
			
					
					
					
					<div id="TXT1_mobile">
					<p>La comisión de Planes Provinciales, Obras Públicas y Ordenación del Territorio de la Diputación Provincial de Soria ha dictaminado este jueves por unanimidad <strong>el Plan de Carreteras 2017, que cuenta con un presupuesto de cinco millones de euros.</strong></p>


					</div>
					<div id="TXT2_to_6_mobile">
					<p>El documento, que tendrá que ser aprobado en el próximo pleno de la Diputación, contempla <strong>siete actuaciones en carreteras de la provincia que afectarán a un total de 53,792 kilómetros</strong> para seguir mejorando la red provincial y tratar de garantizar la seguridad en todas las vías.</p>


					<p>Además, como viene siendo habitual, estas actuacione<strong>s se verán complementadas con el Plan de Vías Provinciales</strong> que ejecuta directamente el departamento de Vías y Obras de la Diputación y que este año cuenta con una partida de 2,5 millones de euros. Las bajas que se puedan producir durante la licitación de las obras permitirán también incorporar nuevas actuaciones al Plan a lo largo del año.</p>


					
<div id="intext" class="cnt-pub intext marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("intext"); });</script></div>




					<p><strong>La red de carreteras provinciales dependientes de la Diputación tiene una longitud total de 1.887,917 kilómetros. </strong>De ellos, 1.096 tienen una anchura de calzada inferior a cinco metros, 634 tienen una anchura entre cinco y menos de siete metros, y finalmente solo 157,185 presentan una anchura de calzada superior a siete metros con anchura de plataforma de ocho. El número de carreteras que integran la red provincial de titularidad de esta Diputación asciende a 296.</p>
					
					
					
					</div>
					
					
				
			
	      	</div>
	      	

			
			<script type="text/javascript">
				$(document).ready(function(){
					if (isSmartPhoneDevice()){
						$( "#kalooga_14973" ).remove();
						if(!($(".full-article-link-heraldo").length > 0)){
							cxContinuarLeyendo();
						}
					}
					$("#seguirLeyendoHeraldo").click(function() {
						cxContinuarLeyendoRemove();
					});

				});
			</script>
			
	      	
	      	
			<!-- Cxense content widget: Detalle - Y además... -->
			<div id="96b6e122f6b2bb48a6ee037fa5f99985663bafb5" class="cx_widget cx_detalleyademas" style="display:none"></div>
			<!-- End of Cxense content widget -->
			
			
<div id="contextual" class="cnt-pub contextual marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("contextual"); });</script></div>




			
			
<div class="flo-l w-100 ">

	
	    			
 

	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5591717 -->
	    	
	
	<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
<div id="PAN_hover"></div>
	<script type="text/javascript">

if (!(window.location.pathname.indexOf('/noticias/suplementos/ecommerce/')!==-1) && 
!(window.location.pathname.indexOf('/noticias/bc/2017/03/09/llegan-los-dias-peugeot-profesional-zaragoza-con-ofertas-exclusivas-para-autonomos-empresas-1162966-2091041.html')!==-1) &&
!(window.location.pathname.indexOf('/noticias/bc/2017/03/22/tres-dias-150-vehiculos-condiciones-inmejorables-citroen-cogullada-1165551-2091041.html')!==-1)

){
		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: 'PAN_hover',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_Heraldo_Pie_Hover_APP.html',
		   	numItems: 4,
			numCols: 4,
			tagIds: "9724837,9724838,9724840,9724841",
			width: '100%', height: 0,
			adpositions: "1,2,3,4" // <-- only if Widget ID
		}]);
}

	</script>

	<script type="text/javascript">

if (!(window.location.pathname.indexOf('/noticias/suplementos/ecommerce/')!==-1)){
		if (!cX.isTopWindow()) {
			cX.setSiteId('9222279208870843874');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);

}
	</script>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5591717 -->
	    	


	    			
	    	

</div>

			
    	</div>
    	<div id="col_relacionados" class="col5-f1 flo-l brd-row-relacionados">
   			<div class="cnt-rel brr">
  <strong>Más información</strong>
  

  <ul class="last">
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/soria/2017/04/27/el-tramo-calzada-romana-11-encuentra-muy-erosionado-poco-profundo-1172134-1521032.html" title="El tramo de calzada romana en la A-11 está &#8220;muy erosionado&#8221; y es poco profundo" target="_blank" >El tramo de calzada romana en la A-11 está &#8220;muy erosionado&#8221; y es poco profundo</a>
	</li>
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/soria/2017/04/19/fomento-asegura-que-los-pge-permitiran-continuar-con-todos-los-tramos-11-1170728-1521032.html" title="Fomento asegura que los PGE permitirán seguir con &#8220;todos los tramos  de la A-11&#8221;" target="_blank" >Fomento asegura que los PGE permitirán seguir con &#8220;todos los tramos  de la A-11&#8221;</a>
	</li>
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/soria/2017/03/15/la-diputacion-soria-alega-contra-trazado-tramo-futura-15-1164487-1521032.html" title="La Diputación de Soria alega contra el trazado de un tramo de la futura A-15" target="_blank" >La Diputación de Soria alega contra el trazado de un tramo de la futura A-15</a>
	</li>
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/soria/2017/02/24/la-estacion-buses-estabiliza-transito-con-cerca-457-000-viajeros-2016-1160965-1521032.html" title="La estación de buses estabiliza el tránsito con cerca de 457.000 viajeros en 2016" target="_blank" >La estación de buses estabiliza el tránsito con cerca de 457.000 viajeros en 2016</a>
	</li>
    
  </ul>
  
</div>

<!-- añadir span class: doc / vid / aud /img  -->
			
<div id="sky" class="cnt-pub sky "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("sky"); });</script></div>




   			<script type="text/javascript">
   				$(document).ready(function(){
   					if ($("#col_relacionados").height() == 0){
   						$("#contenedor_txt_rel").addClass("sin-relacionados");
   					}
   				})
   			</script>
   		</div>
       	<br class="brr" /><br />
      	
      	
      	<div id="com"><div id="gigyaCommentsWrapperDiv"></div></div>
      	<br class="brr" /><br />     
      	</div> 	
     
      	<script type="text/javascript">
			var url = '/contador.php?var=1172313';
			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});

		</script>
		
		<noscript><img src="/contador.php?var=1172313" alt="" width="1" height="1" /></noscript>
	  	<div class="col3-f1 marg-l-f3 marg-btt">  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592194 -->
	    	
	
	<div id="right1" class="cnt-pub right1 marg-btt"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592194 -->
	    	

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5480082 -->
	    	
	
	<style>


     .lateral_sidebar_interior {}
    .lateral_sidebar_interior ul {list-style:none; margin:0px; padding:0px;}
    .lateral_sidebar_interior ul li {position:relative; margin-bottom:20px;}
    .lateral_sidebar_interior ul li a {margin:0px; display:block; padding:0px;}
    .lateral_sidebar_interior ul li img {width:100%;}
    .lateral_sidebar_interior ul li img.fondo_negro {position:absolute; transition: all 0.5s ease-out 0s;}
    .lateral_sidebar_interior ul li:hover img.fondo_negro {position:absolute; opacity:0.6;}


  .lateral_sidebar_interior ul li h2 {position:absolute; bottom:0px; color:#FFF!important; z-index:99999; padding:15px; line-height:normal; font-size:16px; margin:0px; text-shadow:2px 2px 0px #000;}



    .titulo_h6_sidebar {border-top:3px solid #e6e6e6;}
    .titulo_h6_sidebar h6 {margin:0px; padding:0px; line-height:normal; font-size:16px; text-transform:uppercase; border-top:3px solid #000; display:initial; font-weight:900;}





    @media screen and (max-width:980px) {
    }

    @media screen and (max-width:767px) {
    }

   

</style>




<style>
    .bloque_yademas h3 {margin:0px; padding:0px; line-height:auto; font-size:16px; font-weight:900; border-top:#CCC 3px solid; text-transform:uppercase; margin-bottom:35px;}
    .bloque_yademas h3 span {border-top:#000 3px solid; line-height:30px; margin-top:-3px; position:absolute;}
    .cx_yademasfil div {width:31%; min-height: 260px;float:left;}
    .cx_yademasfil div.medio {margin:0px 3%;}
    .cx_yademasfil div img {width:100%;margin-bottom: 10px;}
    .cx_yademasfil div h2 {font-size:14px; margin-bottom:30px;}
    .cx_yademasfil div a  {color:#000; text-decoration:none;}

    @media screen and (max-width:780px) {
        .cx_yademasfil div {
            float: left;
            min-height: 260px;
            width: 31%;
        }

        .cx_yademasfil div.medio {margin:0px;}
        .bloque_yademas  img {width:100%;}
    }
</style>


<!-- Cxense content widget: Detalle - Lo mas leido -->



<div id="8c1a2eb40f8b86595283d224d245e48d289a314a"  class="" data-order="1" data-asidedetail="1"></div>


<script type="text/javascript">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</script>
<script>
/*
if(window.location.href == 'http://www.heraldo.es/noticias/aragon/zaragoza-provincia/zaragoza/2016/06/08/ingresa-prision-una-enfermera-del-miguel-servet-por-inocular-tuberculosis-pacientes-899893-301.html'
){
var cx_props = cx_props || {};cx_props.cxWidgetId = "479b3b231dd17dfbf55f54110366321d8cf7fa04";cx_props.cxAdSpaceId = "0000000162e4d54f";var cX = cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(["insertWidget", {renderTemplateUrl: "http://cdn.cxpublic.com/PAN_Combo_Heraldo_hover.html",insertBeforeElementId: "96b6e122f6b2bb48a6ee037fa5f99985663bafb5",webkitIframeCacheBugWorkaround: true,numItems: 4,numCols: 2,adPos: "1,2,4,3",width: "100%", height: 0,ps:4        } ]);
} */
</script>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5480082 -->
	    	

	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592195 -->
	    	
	
	<div id="right2" class="cnt-pub right2 marg-btt"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592195 -->
	    	

	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592196 -->
	    	
	
	<div id="right3" class="cnt-pub right3 marg-btt"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592196 -->
	    	

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
	  	</div>
  	</div>
  </div>	
</div>
     

    	    
  	</div>
  	
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprepie -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorprepie-soria -->
	    	
<div class="prepie con">
	
<div id="bottom" class="cnt-pub bottom "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("bottom"); });</script></div>




	
	<div class="listado-noticias-pie">
		
		<div class="seccion-pie ">
			<h4>Soria</h4>
			<ul>
				
				<li><a href="/noticias/soria/2017/04/27/la-junta-forma-seis-alumnas-atencion-sociosanitaria-burgo-salud-1172325-1521032.html" title="La Junta forma a seis alumnas en atenci&oacute;n sociosanitaria en 'Burgo salud'">La Junta forma a seis alumnas en atenci&oacute;n ...</a></li>
				
				<li><a href="/noticias/soria/2017/04/27/la-diputacion-soria-intervendra-kilometros-siete-vias-con-plan-carreteras-2017-1172313-1521032.html" title="La Diputaci&oacute;n de Soria intervendr&aacute; en 54 kil&oacute;metros de siete v&iacute;as con el Plan de Carreteras 2017">La Diputaci&oacute;n de Soria intervendr&aacute; en 54 k...</a></li>
				
				<li><a href="/noticias/soria/2017/04/27/amnistia-internacional-recoge-firmas-soria-para-pedir-fin-del-horror-las-carceles-sirias-1172308-1521032.html" title="Amnist&iacute;a recoge firmas en Soria para pedir el &quot;fin del horror de las c&aacute;rceles sirias&quot;">Amnist&iacute;a recoge firmas en Soria para pedir el ...</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Castilla y León</h4>
			<ul>
				
				<li><a href="/noticias/castilla-leon/2017/04/27/el-sareb-vende-viviendas-por-menos-000-euros-cyl-cuatro-ellas-soria-1172328-1511034.html" title="El Sareb vende 71 viviendas por menos de 60.000 euros en CyL, cuatro en Soria">El Sareb vende 71 viviendas por menos de 60.000...</a></li>
				
				<li><a href="/noticias/castilla-leon/2017/04/27/las-cuentas-cyl-superaran-nuevo-2017-los-000-millones-mas-1172195-1511034.html" title="Las cuentas de CyL superar&aacute;n de nuevo, en 2017, los 10.000 millones, un 4,57% m&aacute;s">Las cuentas de CyL superar&aacute;n de nuevo, en 2017, ...</a></li>
				
				<li><a href="/noticias/castilla-leon/2017/04/27/los-parados-suben-900-primer-trimestre-cyl-hasta-los-171-000-1172139-1511034.html" title="Los parados suben en 1.900 en el primer trimestre en CyL, hasta los 171.000">Los parados suben en 1.900 en el primer trimestre...</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Deportes Soria</h4>
			<ul>
				
				<li><a href="/noticias/deportes-soria/mas-deportes-soria/2017/04/27/emilio-martin-capitan-celebre-para-espana-europeo-soria-1172320-1521029.html" title="Emilio Mart&iacute;n, un capit&aacute;n c&eacute;lebre para Espa&ntilde;a">Emilio Mart&iacute;n, un capit&aacute;n c&eacute;lebre para Espa&ntilde;a</a></li>
				
				<li><a href="/noticias/deportes-soria/mas-deportes-soria/2017/04/27/el-europeo-duatlon-soria-contara-con-200-voluntarios-100-miembros-del-personal-seguridad-1172286-1521029.html" title="El Europeo contar&aacute; con 200 voluntarios y 100 miembros del personal de seguridad">El Europeo contar&aacute; con 200 voluntarios y 100 ...</a></li>
				
				<li><a href="/noticias/deportes-soria/futbol-soria/cd-numancia/2017/04/27/el-numancia-plantea-reforzar-delantera-con-asier-villalibre-1172187-1511029.html" title="El Numancia se plantea reforzar la delantera con Asier Villalibre">El Numancia se plantea reforzar la delantera con...</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Nacional</h4>
			<ul>
				
				<li><a href="/noticias/nacional/2017/04/27/hazte-oir-denuncia-ataque-grupo-radicales-autobus-1172321-305.html" title="Hazte O&iacute;r denuncia el ataque de un grupo de &quot;radicales&quot; a su autob&uacute;s">Hazte O&iacute;r denuncia el ataque de un grupo de ...</a></li>
				
				<li><a href="/noticias/nacional/2017/04/27/la-policia-investiga-robo-huchas-con-fondos-para-una-asociacion-fibrosis-quistica-almeria-1172310-305.html" title="La Polic&iacute;a investiga el robo de huchas con fondos para una asociaci&oacute;n de fibrosis qu&iacute;stica de Almer&iacute;a">La Polic&iacute;a investiga el robo de huchas con fondos ...</a></li>
				
				<li><a href="/noticias/nacional/2017/04/27/suspendido-guardia-civil-que-atribuyo-una-multa-trafico-una-persona-fallecida-1172304-305.html" title="Suspendido un guardia civil que atribuy&oacute; una multa de tr&aacute;fico a una persona fallecida">Suspendido un guardia civil que atribuy&oacute; una ...</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Internacional</h4>
			<ul>
				
				<li><a href="/noticias/internacional/2017/04/27/la-eurocamara-pide-obligar-sector-textil-respetar-los-derechos-laborales-1172326-306.html" title="La Euroc&aacute;mara pide obligar al sector textil a respetar los derechos laborales">La Euroc&aacute;mara pide obligar al sector textil a ...</a></li>
				
				<li><a href="/noticias/internacional/2017/04/27/cadena-perpetua-para-exdictador-chad-1172301-306.html" title="Cadena perpetua para el exdictador de Chad">Cadena perpetua para el exdictador de Chad</a></li>
				
				<li><a href="/noticias/internacional/2017/04/27/un-hombre-herido-por-disparos-policia-junto-hospital-berlin-1172289-306.html" title="Un hombre herido por disparos de la Polic&iacute;a junto a un hospital en Berl&iacute;n">Un hombre herido por disparos de la Polic&iacute;a junto ...</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Economía</h4>
			<ul>
				
				<li><a href="/noticias/economia/2017/04/27/espana-confia-cumplir-tiempo-con-normativa-europea-hipotecaria-1172316-309.html" title="Espa&ntilde;a conf&iacute;a en cumplir a tiempo con la normativa europea hipotecaria">Espa&ntilde;a conf&iacute;a en cumplir a tiempo con la n...</a></li>
				
				<li><a href="/noticias/economia/2017/04/27/el-deficit-del-estado-reduce-en-marzo-gracias-una-mayor-recaudacion-1172280-309.html" title="El d&eacute;ficit del Estado se reduce un 43,8 % en marzo gracias a una mayor recaudaci&oacute;n">El d&eacute;ficit del Estado se reduce un 43,8 % en ...</a></li>
				
				<li><a href="/noticias/economia/2017/04/27/el-gobierno-preve-crecimiento-medio-del-hasta-2020-una-caida-intensa-del-paro-1172199-309.html" title="El Gobierno prev&eacute; un crecimiento medio del 2,5% hasta 2020 y una ca&iacute;da &quot;intensa&quot; del paro">El Gobierno prev&eacute; un crecimiento medio del 2,5% ...</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Sociedad</h4>
			<ul>
				
				<li><a href="/noticias/sociedad/tecnologia-videojuegos/2017/04/27/nintendo-sextuplica-beneficio-cierre-ejercicio-fiscal-1172333-1831024.html" title="Nintendo sextuplica su beneficio al cierre de su ejercicio fiscal">Nintendo sextuplica su beneficio al cierre de su...</a></li>
				
				<li><a href="/noticias/sociedad/2017/04/27/una-jugadora-argentina-hockey-trans-feliz-tras-decision-que-permite-jugar-1172258-310.html" title="Una jugadora argentina de hockey trans, feliz tras la decisi&oacute;n que le permite jugar&nbsp;">Una jugadora argentina de hockey trans, feliz...</a></li>
				
				<li><a href="/noticias/sociedad/2017/04/27/fallece-amparo-pacheco-actriz-cuentame-como-paso-aqui-hay-quien-viva-1172196-310.html" title="Fallece Amparo Pacheco, actriz en 'Cu&eacute;ntame c&oacute;mo pas&oacute;' o 'Aqu&iacute; no hay quien viva'">Fallece Amparo Pacheco, actriz en 'Cu&eacute;ntame c&oacute;mo p...</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Cultura</h4>
			<ul>
				
				<li><a href="/noticias/cultura/2013/06/17/una_mision_espanola_abre_una_camara_intacta_mas_000_anos_una_necropolis_egipcia_238509_308.html" title="Una misi&oacute;n espa&ntilde;ola abre una c&aacute;mara de m&aacute;s de 4.000 a&ntilde;os en Egipto">Una misi&oacute;n espa&ntilde;ola abre una c&aacute;mara de m&aacute;s de 4.0...</a></li>
				
				<li><a href="/noticias/cultura/2013/06/17/goya_dama_elche_solo_clic_gracias_google_art_project_238482_308.html" title="Goya o La Dama de Elche, a un solo clic gracias a Google ">Goya o La Dama de Elche, a un solo clic gracias a...</a></li>
				
				<li><a href="/noticias/cultura/2013/06/16/quien_ganaria_una_carrera_superman_flash_238413_308.html" title="&iquest;Qui&eacute;n ganar&iacute;a una carrera: Superman o Flash?">&iquest;Qui&eacute;n ganar&iacute;a una carrera: Superman o Flash?</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Comunicación</h4>
			<ul>
				
				<li><a href="/noticias/comunicacion/2017/04/27/netflix-anunciara-seis-nuevas-series-europeas-2017-menos-una-espanola-1172293-311.html" title="Netflix anunciar&aacute; seis nuevas series europeas en 2017, al menos una espa&ntilde;ola&nbsp;">Netflix anunciar&aacute; seis nuevas series europeas en ...</a></li>
				
				<li><a href="/noticias/comunicacion/2017/04/26/rtve-luz-verde-una-nueva-edicion-ot-1171983-311.html" title="RTVE da luz verde a una nueva edici&oacute;n de 'OT'">RTVE da luz verde a una nueva edici&oacute;n de 'OT'</a></li>
				
				<li><a href="/noticias/comunicacion/2017/04/26/una-reportera-atraganta-desaparece-pleno-directo-1171918-311.html" title="Una reportera se atraganta y desaparece en pleno directo">Una reportera se atraganta y desaparece en pleno...</a></li>
				
			</ul>
		</div>
		
	</div>	
	
</div>

	    			<!-- END DEP_COP /global/global-interiorprepie-soria -->
	    	

	    			<!-- END DEP_COP /global/global-interiorprepie -->
	    	
	    			
	    	 
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorpie-soria -->
	    	
<div id="pie" class="con">
	<div class="cont-cent"><div id="1490700152">
	<!-- BEGIN DEP_COP /menus/menus-762 -->
	
	<div class="  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_menuPie_762" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_menuPie_762").click(function(event ){
					$("ul#menus_desplegable_menuPie_762").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_menuPie_762").is(":visible") && ($("ul#menus_desplegable_menuPie_762").is(":visible"))){
						$("ul#menus_desplegable_menuPie_762").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Menu pie Soria</strong>
		
	
	<ul id="menus_desplegable_menuPie_762" class="menus_desplegable enl hg_0n"><li class="prelast i1"><a href="http://www.heraldodesoria.es/pags/paginas-libres/aviso-legal-soria.html" title="Aviso legal"  ><span >Aviso legal</span></a></li><li class="last i2"><a href="http://www.heraldodesoria.es/pags/paginas_libres/contacto.html" title="Contacto"  ><span >Contacto</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-762 -->


	
</div>

</div>
	<div class="cont-cent"><div id="1490700152">
	<!-- BEGIN DEP_COP /menus/menus-763-enl-rec-con -->
	
	<div class="enl-rec con  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_menuRecomendados_763" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_menuRecomendados_763").click(function(event ){
					$("ul#menus_desplegable_menuRecomendados_763").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_menuRecomendados_763").is(":visible") && ($("ul#menus_desplegable_menuRecomendados_763").is(":visible"))){
						$("ul#menus_desplegable_menuRecomendados_763").hide();
					}
				});
			});
		</script>
		
	
		
		<strong></strong>
		
	
	<ul id="menus_desplegable_menuRecomendados_763" class="menus_desplegable  hg_0n"><li class="prelast i1"><a href="http://www.heraldodesoria.es/pags/paginas-libres/aviso-legal-soria.html" title="Aviso legal"  ><span >Aviso legal</span></a></li><li class="last i2"><a href="http://www.heraldodesoria.es/pags/paginas_libres/contacto.html" title="Contacto"  ><span >Contacto</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-763-enl-rec-con -->


	
</div>

</div>
	<div class="inf con">
		<p>
			&copy; SORIA IMPRESIÓN,S.A
		    <br class="brr" />
			Teléfono  975 233 607 / - El Collado, 17, 42002 Soria - CIF: A42125252 - Inscrita en el Registro Mercantil de Soria, tomo 63, Libro 10 de la Sección General, hoja SO-244, Inscripción 1&ordf; 
			<br class="brr" />
			Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual
		</p>
		 
	  	<img src="/MODULOS/global/publico/interfaces/web/ha/img/pie_henneo.png" alt="Grupo Henneo" />
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie-soria -->
	    	

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    	
	    			
	    	


<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/57b531a588ba2d61852cce174364246d -->
	    	


	    			<!-- END DEP_COP /injection/insertacodigo/57b531a588ba2d61852cce174364246d -->
	    		    			
	    	

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorfin-soria -->
	    	
	<div id="ojd"></div>
	<script type="text/javascript">
	
		/**
		 * Añade src a todas las imagenes lazy que no lo lleven
		 */
        function recargaImagenesLazy(){
            // Fallback en caso de que no exista el plugin por algun motivo
            jQuery("img.lazy").each(function(){
                if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
                    jQuery(this).attr('src', jQuery(this).attr("data-original"));
                    jQuery(this).attr('srcset', jQuery(this).attr("data-srcset")).removeAttr('data-srcset');
                }
            });
        }

        // Fallback en caso de que no exista el plugin
        if(typeof lazySizesConfig.init == 'undefined'){
            recargaImagenesLazy();
        }
		
		
		$(document).ready(function(){
			igualarAlturaFilas();
		});
	
		window.onload = function(){
			igualarAlturaFilas();
		};
	
		jQuery(window).resize(function() {
			igualarAlturaFilas();
		});
		
		
		
		

		

		

		
		
		

	</script>
	<div id="stickyGigya"></div>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin-soria -->
	    	

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    	
	    			
	    	

