<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
  <head>
    
    <link rel="canonical" href="http://www.heraldodesoria.es/noticias/soria/2017/05/31/fomento-compromete-ante-soria-acelerar-las-obras-11-1178772-1521032.html" >
    
    
    
    <link rel="amphtml" href="https://amp.heraldo.es/noticias/soria/2017/05/31/fomento-compromete-ante-soria-acelerar-las-obras-11-1178772-1521032.html">    
    
    
    
    <title>Fomento se compromete ante el PP de Soria a &quot;acelerar&quot; las obras en la A-11 | Noticias de Soria en Heraldo.es</title>
	
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    
    
    <meta name="title" content="Fomento se compromete ante el PP de Soria a &quot;acelerar&quot; las obras en la A-11 | Noticias de Soria en Heraldo.es" />
    
    <meta name="description" content="La presidenta del PP, Mar Angulo, subraya que durante 2015 y 2016 se &quot;han invertido&quot; en la Autovía del Duero &quot;más de 70 millones de euros&quot;" />
    
    <meta name="keywords" content="a-11, autovía del duero, obras, autovías, infraestructuras, angulo, soria, pasarela" />
    
    <meta name="news_keywords" content="a-11, autovía del duero, obras, autovías, infraestructuras, angulo, soria, pasarela" />
    
    <meta name="cXenseParse:recs:articleid" content="1178772" />
    
    <meta name="cXenseParse:articleid" content="1178772" />
    
    <meta name="cXenseParse:recs:ghe-taxo" content="Infraestructuras sorianas,Marimar Angulo,Golmayo,Soria" />
    
    <meta name="cXenseParse:recs:ghe-imgforwidget" content="http://www.heraldo.eshttp://static01.heraldo.es/uploads/imagenes/8col/2017/05/31/_reuninsecretariogeneraldeinfraestructuras_235eaf5c.jpg?41a88e72a0d4cc9d693d34b6546de794" />
    
    <meta name="author" content="Heraldo de Soria" />
    
    <meta name="owner" content="Heraldo de Soria" />
    
    <meta name="contributor" content="Heraldo de Soria" />
    
    <meta name="publisher" content="Heraldo de Soria" />
    
    <meta name="locality" content="Soria, Castilla y León, España, U.E." />
    
    <meta name="msvalidate.01" content="A31C30C919C449A096B31CAF6978A749" />
    
    <meta name="language" content="es" />
    
    <meta name="date" content="2017-05-31T09:25:00+02:00" />
    
    <meta name="rating" content="General" />
    
    <meta name="google-site-verification" content="hUu6bmJeoEIVQc56sN2ckQxSs4FnNx_NgySNnpvsCyM" />
    
    <meta name="robots" content="index, follow" />
    
    
    <meta property="og:title" content="Fomento se compromete ante el PP de Soria a &quot;acelerar&quot; las obras en la A-11" />
    
    <meta property="og:description" content="La presidenta del PP, Mar Angulo, subraya que durante 2015 y 2016 se &quot;han invertido&quot; en la Autovía del Duero &quot;más de 70 millones de euros&quot;" />
    
    <meta property="og:image" content="http://static01.heraldo.es/uploads/imagenes/bajacalidad/2017/05/31/_reuninsecretariogeneraldeinfraestructuras_235eaf5c.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta property="article:published_time" content="2017-05-31 09:25:00" />
    
    <meta property="article:modified_time" content="2017-05-31 09:31:00" />
    
    <meta property="article:section" content="Soria" />
    
    <meta name="twitter:card" content="summary" />
    
    <meta name="twitter:title" content="Fomento se compromete ante el PP de Soria a &quot;acelerar&quot; las obras en la A-11" />
    
    <meta name="twitter:description" content="La presidenta del PP, Mar Angulo, subraya que durante 2015 y 2016 se &quot;han invertido&quot; en la Autovía del Duero &quot;más de 70 millones de euros&quot;" />
    
    <meta name="twitter:image" content="http://www.heraldodesoria.eshttp://static01.heraldo.es/uploads/imagenes/bajacalidad/2017/05/31/_reuninsecretariogeneraldeinfraestructuras_235eaf5c.jpg?c81e728d9d4c2f636f067f89cc14862c" />
    
    <meta name="twitter:site" content="@heraldosoria" />
    
    <meta name="twitter:url" content="http://www.heraldodesoria.es/noticias/soria/2017/05/31/fomento-compromete-ante-soria-acelerar-las-obras-11-1178772-1521032.html" />
    
    <meta property="og:url" content="http://www.heraldodesoria.es/noticias/soria/2017/05/31/fomento-compromete-ante-soria-acelerar-las-obras-11-1178772-1521032.html" />
    
    <meta property="og:site_name" content="heraldodesoria.es" />
    
    <meta property="fb:pages" content="130012437016272" />
    
    <meta htpp-equiv="Cache-control" content="max-age=120,must-revalidate" />
    
    <meta property="og:type" content="website" />
    
    
    <meta property="article:tag" content="a-11" />
    
    <meta property="article:tag" content="autov&iacute;a del duero" />
    
    <meta property="article:tag" content="obras" />
    
    <meta property="article:tag" content="autov&iacute;as" />
    
    <meta property="article:tag" content="infraestructuras" />
    
    <meta property="article:tag" content="angulo" />
    
    <meta property="article:tag" content="soria" />
    
    <meta property="article:tag" content="pasarela" />
    
    
    <meta http-equiv="Refresh" content="600" />
    

	
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1" />
    
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/favicon.ico" rel="icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/favicon.ico" rel="shortcut icon" />
    <link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/iphone_heraldo.png" rel="apple-touch-icon" />
	  
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-76x76.png" sizes = "76x76" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-114x114.png" sizes = "114x114" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-120x120.png" sizes = "120x120" rel="apple-touch-icon" />
	<link type="image/x-icon" href="/MODULOS/global/publico/interfaces/web/ha/img/design/apple-icon/apple-touch-icon-152x152.png" sizes = "152x152" rel="apple-touch-icon" />
	  
    
    <link href="/uploads/css/20170530/01656e613324a22c31bffb20ecbbb1f1b1.css?v=20170530" rel="stylesheet" type="text/css" media="screen" />
    
    <link href="/MODULOS/global/publico/interfaces/web/ha/css/font-awesome.min.css?v=20170530" rel="stylesheet" type="text/css" media="screen" />
    
    <!--FUENTE TIPOGRAFICA-->
    <link href='http://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700,700italic,900,900italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300,400&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <!--FIN FUENTE TIPOGRAFICA-->
    
    <link href="/MODULOS/global/publico/interfaces/web/ha/css/print.css?v=20170530" rel="stylesheet" type="text/css" media="print" />
    
    
	

	<!-- Configuración del lazy -->
	<script type="text/javascript">
		window.lazySizesConfig = window.lazySizesConfig || {};
        lazySizesConfig.lazyClass = 'lazy';
        lazySizesConfig.srcAttr = 'data-original';
        lazySizesConfig.expand = 500;
	</script>
	
		
	<script type="text/javascript">
	var idnoticia = '1178772';
	</script>
	

	
    <script src="/NUCLEO/jquery/jquery-1.11.0.min.js?v=20170530" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-migrate-1.2.1.min.js?v=20170530" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/jquery-ui.min.js?v=20170530" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/fancybox/jquery.fancybox.pack.js?v=20170530" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/jquery.cookie.js?v=20170530" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/utiles.js?v=20170530" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/jquery/lazysizes.min.js?v=20170530" type="text/javascript"  ></script>
    
    <script src="/MODULOS/opiniones/publico/interfaces/js/opiniones.js?v=20170530" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/fuentes.js?v=20170530" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/comunes/interfaces/js/mensajes_es.js?v=20170530" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/loginGigya.js?v=20170530" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/commentsGigya.js?v=20170530" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/jquery.detectmobile.js?v=20170530" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/js/swfobject/swfobject.js?v=20170530" type="text/javascript"  ></script>
    
    <script src="/MODULOS/gadgets/publico/interfaces/js/jquery.jcarousel.min.js?v=20170530" type="text/javascript"  defer></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/publicidad_detalle.js?v=20170530" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/jquery-scrolltofixed.js?v=20170530" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/shareGigya.js?v=20170530" type="text/javascript"  ></script>
    
    <script src="/MODULOS/global/publico/interfaces/web/ha/js/dealGigya.js?v=20170530" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/widget2chart.js?v=20170530" type="text/javascript"  ></script>
    
    <script src="/NUCLEO/ckeditor/plugins/chart/lib/chart.min.js?v=20170530" type="text/javascript"  ></script>
    

<script type="text/javascript">
	<!-- agnadido para limpiar las alturas metidas en codigo -->
	$(document).ready(function(){
		$(".txt span ").css("line-height",'normal');	
		$("#txt span ").css("line-height",'normal');		
	});

	var _gaq = _gaq || [];

	var ox_plantilla = 'detalle';
	var ox_cat1 = 'soria';
	var ox_cat2 = '';
	
	var ox_cat3 = '';
	var ox_cat4 = '';

	var GA_SLOT1_TYP = 'noticias';
	var GA_SLOT1_VAL = 'soria';
	var GA_SLOT3_TYP = 'periodico';
	var GA_SLOT3_VAL = 'noticia';
	
</script>


<script type="text/javascript">
var CAT_PUBLI = 'soria';
var contenidoPremium = false;


var contenidoPatrocinado = false;


var publicidadesScroll = $.parseJSON('["agenda","left1","left2","left3","left4","right1","right2","right3","right4","right5","sky-sponsor"]');

googletag.cmd.push(function() {
	//Publicidades
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		if(!isMobile() && !event.isEmpty && $.inArray(event.slot.getSlotElementId(),publicidadesScroll) >= 0){
			var element = '#'+event.slot.getSlotElementId();
			var left = $(element).find('iframe').offset().left;
			$(element).addClass('scroll_publi').attr('data-publi_height',event.size[1]).attr('data-publi_width',event.size[0]).attr('data-publi_left',left);
		}
	});
});
</script>
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
{n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
;if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '325786191113922'); 
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=325786191113922&ev=PageView&noscript=1"/></noscript>

    
	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/609d0d41a77dcb8a3c33cb83045f98a3 -->
	    	

	
	<script>

googletag.cmd.push(function() {
	var  skinActivated = false ;
	var savedSlot = [];
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
              console.log('### ' + event.slot.getSlotElementId() )
		if (event.slot.getSlotElementId() == 'x31'){        
          	if (skinActivated){
       console.log('### skinActivated in  ' +skinActivated )
            	googletag.destroySlots([event.slot]);
$('#x31').attr('style','display:none !important');
$('#x31').hide();
            }			
			savedSlot.push(event.slot);
		}
		if (event.slot.getSlotElementId() == 'x41'){
         	if (skinActivated){
console.log('### skinActivated in  ' +skinActivated )
            	googletag.destroySlots([event.slot]);
$('#x41').attr('style','display:none !important');
$('#x41').hide();

            }
		 savedSlot.push(event.slot);
		}
		if (event.slot.getSlotElementId() == 'x01' && !event.isEmpty){         
         
         skinActivated = true ;


		 googletag.destroySlots(savedSlot);
$('#x41').attr('style','display:none !important');
$('#x31').attr('style','display:none !important');
$('#x31').hide();
$('#x41').hide();
console.log('### skinActivated ' +skinActivated )
          
		}

	});
});
</script>
	

	
	<link href="/MODULOS/global/publico/interfaces/web/ha/css/estilos.css" rel="stylesheet">
	


	    			<!-- END DEP_COP /injection/insertacodigo/609d0d41a77dcb8a3c33cb83045f98a3 -->
	    		    			
	    	
  </head>
  <body class='detalle'>
		
<div id="x01" class="cnt-pub x01 "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x01"); });</script></div>




  	


		
	

<!-- Kalooga script code for heraldo.es -->

<script type="text/javascript">
window.equalHeightCM  = "false" || false;
</script>

<!-- Fin de Kalooga script -->

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorprecabecera-soria -->
	    	
<!-- google + -->
<link href="https://plus.google.com/112426426023432457962" rel="publisher" />
<!--  Fin google + -->
<div id="aviso-cookie" onclick="quitarAvisoCookies()" style="display:none;"><p><strong>Uso de cookies</strong>Este sitio web utiliza cookies propias y de terceros para elaborar información estadística y poder mostrarle publicidad relacionada con sus preferencias a través del análisis de su navegación. Si continúa navegando acepta su uso. <a href='http://www.grupoheraldo.com/politica-cookies' target='_blank' title='Política de cookies'>Más información</a></p></div>
<script type="text/javascript">
	function quitarAvisoCookies(){
		jQuery("#aviso-cookie").hide();
	}
	
	if(jQuery.cookie("aviso-cookie") != 1){
		jQuery("#aviso-cookie").show();
		var fecha = new Date();
		fecha = new Date(fecha.getTime()+1000*60*60*24*365);
		document.cookie = "aviso-cookie=1; expires="+fecha.toUTCString()+" ;path=/ ;domain=.heraldodesoria.es";
	}
</script>
	
		<!-- Gigya -->
		<script type="text/javascript" src="//cdns.gigya.com/js/gigya.js?apiKey=3_QlSXCwRWL7USXmS-VaO7tNeLo_r3VetxictPu4Msm5ZQ6A4l-04j1YQhXqvIzt0Q">
		{
			lang: 'es',
			sessionExpiration: -2
		}
		</script>      
	
<div id="precab" class="con precabecera-soria">
	<!-- MENU --><!-- FIN MENU -->
</div>

	    			<!-- END DEP_COP /global/global-interiorprecabecera-soria -->
	    	
	    			<!-- END DEP_COP /global/global-interiorprecabecera -->
	    	
	    			
	    	

	<div id="cnt_sup" class="con">
  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorcabecera-soria -->
	    	
<div id="cab">
	<div class="cabecera-soria">
	<script type="text/javascript">
		function desactivarToggles(activo){
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_menu_desplegable").attr('id')){
				$("#cnt_sup .capa-desplegable").hide();
				$("#toggl_menu_desplegable").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_capa_social").attr('id')){
				$("#cab-capa-social").hide();
				$("#toggl_capa_social").removeClass("activo");
			}
		}
	</script>
	<div id="menu-desplegable" class="menu-desplegable">
		<a id="toggl_menu_desplegable" href="javascript:void(0);" class="menu"><span>Menú</span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#toggl_menu_desplegable").click(function(event ){
					desactivarToggles($(this));
					$("#cnt_sup .capa-desplegable").toggle();
					$("#toggl_menu_desplegable").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#cnt_sup .capa-desplegable ul").is(":visible")){
						$("#cnt_sup .capa-desplegable").hide();
						$("#toggl_menu_desplegable").removeClass("activo");
					}
				});
			});
		</script>
	</div>
	<div class="logo-soria">
		<a href="http://www.heraldodesoria.es" title="" class="cab-soria"><img alt="" src="/MODULOS/global/publico/interfaces/web/ha/img/logo_soria.png"/></a>
	 	<a href="http://www.heraldodesoria.es" title="" class="cab-soria2"><img alt="" src="/MODULOS/global/publico/interfaces/web/ha/img/logo_sticky_soria.png"></a>
	 	<a href="http://www.heraldodesoria.es" title="" class="cab-soria3"><img alt="" src="/MODULOS/global/publico/interfaces/web/ha/img/logo_sticky-mini_soria.png"></a>
	</div>
	</p>
	<div class="social-desplegable">
		<a id="toggl_capa_social" href="javascript:void(0);" class="acceso-social"><span>Social</span></a>
	</div>
	<div id="cab-capa-social" class="capa-social" style="display:none">
		<ul>
			<li><i class="fa fa-facebook"></i><span id="cab-fll-facebook"></span><a href="https://www.facebook.com/pages/Heraldo-de-Soria/114165698661255" title="Síguenos en Facebook" target="_blank" rel="me">Facebook</a></li>
			<li><i class="fa fa-twitter"></i><span id="cab-fll-twitter"></span><a href="https://twitter.com/heraldosoria" title="Síguenos en Twitter" target="_blank" rel="me">Twitter</a></li>
			<li><i class="fa fa-google-plus"></i><span id="cab-fll-plus"></span><a href="https://plus.google.com/112426426023432457962" title="Síguenos en Google+" target="_blank" rel="me">Google+</a></li>
		</ul>
	</div>
		<script  type="text/javascript">
		$(document).ready(function(){
			$("#toggl_capa_social").click(function(event ){
				desactivarToggles($(this));
				$("#cab-capa-social").toggle();
				$("#toggl_capa_social").toggleClass("activo");
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#cab-capa-social").is(":visible")){
					$("#cab-capa-social").hide();
					$("#toggl_capa_social").removeClass("activo");
				}
			});
		});
		var socialActivo = false;
		$(document).ready(function(){
			$("#toggl_capa_social,#toggl_scroll_capa_social").click(function(event ){
				if(!socialActivo){
					socialActivo = true;
					getFollowersCount($("#cab-fll-facebook,#scroll-fll-facebook"),$("#cab-fll-twitter,#scroll-fll-twitter"),$("#cab-fll-plus,#scroll-fll-plus"),"heraldosoria", "115552321664868557055", "AIzaSyARM5qx-sR2qQ2v3j9rERaYL7kYr_MmuSI", "114165698661255", "877567645670773|lRDRfSxeX3ggXLgpQ48FRBm7IRs");
				}
			});
		});
	</script>
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorcabecera-soria -->
	    	
	    			<!-- END DEP_COP /global/global-interiorcabecera -->
	    	
	    			
	    	
  		
<span itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb" style="display:none"><a itemprop="url" onclick="return false;" href="http://www.heraldo.es"><span itemprop="title">Inicio</span></a></span>

<div class="menu_interior">
	<div id="cont-menus" class="cont-menus">
		<div class="cont-menu-principal">
			

 

<ul id="menusoria"  class="men_nav con hg_2n"><li class="on i1"><a href="/noticias/soria/portada/" title="Soria"  ><span >Soria</span></a><strong><span>En Soria</span></strong><ul><li class="on i1_1"><a href="/noticias/soria/soria_capital/portada/" title="Capital"  ><span >Capital</span></a></li><li class="on i1_2"><a href="/noticias/soria_provincia/portada/" title="Provincia"  ><span >Provincia</span></a></li><li class="on i1_3"><a href="/noticias/soria_magacin/portada/" title="Magacín"  ><span >Magacín</span></a></li></ul></li></ul>





		</div>
		<script type="text/javascript">
		if (!$("#cont-menus ul.men_nav ").hasClass("hg_0n")){
			var hrefInicio = '/';
			if (hrefInicio == '/'){
				$("#cont-menus ul.men_nav > li:first-child").after($('<li/>').addClass('on').addClass("iX").html($('<a/>').attr('title','Inicio').attr('href', hrefInicio).html( $('<span/>').text("Inicio"))))
			}
			else{
				$("#cont-menus ul.men_nav > li:first-child").before($('<li/>').addClass('on').addClass("iX").html($('<a/>').attr('title','Inicio').attr('href', hrefInicio).html( $('<span/>').text("Inicio"))))
			}
		}
		</script>
	</div>
	<div id="1496218133">
	
 
	
	

<div class="capa-desplegable  gadgetmenu">
	
	<a href="javascript:void(0);" id="menus_nav_1307564" class="men-icon"><span></span></a>
	<script type="text/javascript">
		$(document).ready(function(){
			$("#menus_nav_1307564").click(function(event ){
				$("ul#menus_desplegable_1307564").toggle();
				event.stopPropagation();
			});
			$(document).bind("click", function(){
				if ($("#menus_nav_1307564").is(":visible") && ($("ul#menus_desplegable_1307564").is(":visible"))){
					$("ul#menus_desplegable_1307564").hide();
				}
			});
		});
	</script>
	
<strong>Men&uacute; lateral Soria</strong>

<ul id="menus_desplegable_1307564" class="menus_desplegable hor hg_0n"><li class="i1"><a href="/noticias/soria/portada/" title="Soria" target="_blank" ><span >Soria</span></a><ul><li class="i1_1"><a href="/noticias/soria/soria_capital/portada/" title="Capital" target="_blank" ><span >Capital</span></a></li><li class="prelast i1_2"><a href="/noticias/soria_provincia/portada/" title="Provincia" target="_blank" ><span >Provincia</span></a></li><li class="last i1_3"><a href="/noticias/soria_magacin/portada/" title="Magacín" target="_blank" ><span >Magacín</span></a></li></ul></li><li class="i2"><a href="/noticias/deportes_soria/portada/" title="Deportes" target="_blank" ><span >Deportes</span></a></li><li class="i3"><a href="/noticias/deportes_soria/numancia/cd_numancia/portada/" title="CD Numancia" target="_blank" ><span >CD Numancia</span></a></li><li class="i4"><a href="/noticias/nacional/portada/" title="Nacional" target="_blank" ><span >Nacional</span></a></li><li class="i5"><a href="/noticias/internacional/portada/" title="Internacional" target="_blank" ><span >Internacional</span></a></li><li class="i6"><a href="/noticias/economia/portada/" title="Economía" target="_blank" ><span >Economía</span></a></li><li class="i7"><a href="http://www.heraldodesoria.es/suplementos/gastronomia-soria/portada-gastronomia.html" title="Gastronomía" target="_blank" ><span >Gastronomía</span></a></li><li class="i8"><a href="http://www.heraldodesoria.es/suplementos/soria-agraria/portada-agraria.html" title="Agraria" target="_blank" ><span >Agraria</span></a></li><li class="i9"><a href="http://www.heraldodesoria.es/suplementos/caza-pesca/portada-caza-pesca-2.html" title="Caza y Pesca" target="_blank" ><span >Caza y Pesca</span></a></li><li class="i10"><a href="http://www.heraldodesoria.es/tags/temas/suplemento_salud_soria.html" title="Salud Soria" target="_blank" ><span >Salud Soria</span></a></li><li class="i11"><a href="http://www.heraldodesoria.es/tags/temas/sucesos_soria.html" title="Sucesos" target="_blank" ><span >Sucesos</span></a></li><li class="prelast i12"><a href="/noticias/sociedad/portada/" title="Sociedad" target="_blank" ><span >Sociedad</span></a></li><li class="last i13"><a href="/noticias/comunicacion/portada/" title="Comunicación" target="_blank" ><span >Comunicación</span></a></li></ul>

</div>


	
	


	


	
</div>


</div>
<div id="cont-skys">
	
<div id="x31" class="cnt-pub x31 padd-t "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x31"); });</script></div>




	
<div id="x41" class="cnt-pub x41 padd-t "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("x41"); });</script></div>




</div>  		 		
  	</div>
  	
<script type="text/javascript">
	$(document).ready(function(){
		var tituloDetalle = "SORIA";
		var tituloDetalleCompleto = "SORIA";
		var urlCategoria = "/noticias/soria/portada/";
		if (tituloDetalle != ""){
			$("#titulo_cont_det").html(tituloDetalle);
			$("#titulo_cont_det").attr('title', tituloDetalleCompleto);
			$("#titulo_cont_det").attr('href', urlCategoria);
		}
		else{
			$("#noticia-cab").hide();
		}	
	});
</script>


	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorsubcabecera-detalle -->
	    	


	    			<!-- BEGIN DEP_COP /global/global-interiorsubcabecera-detalle-soria -->
	    	
<div class="subcabecera-soria">
<div id="capa_scroll_detalle" class="capa_scroll_detalle" style="display:none;">
	<script type="text/javascript">
		function desactivarTogglesScroll(activo){
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_menu_desplegable_scroll").attr('id')){
				$("#menu-desplegable_scroll .capa-desplegable").hide();
				$("#toggl_menu_desplegable_scroll").removeClass("activo");
			}
			if (typeof activo == "undefined" || $(activo).attr('id') != $("#toggl_scroll_capa_social").attr('id')){
				$("#scroll-capa-social").hide();
				$("#toggl_scroll_capa_social").removeClass("activo");
			}
		}
	</script>
	
		
		<div class="noticia-cab">
			<a id="href_noticia-cab-izq" href="javascript:void(0);" class="flecha-izq" style="display:none;"></a>
			<span id="titulo_cont_det"></span>
			<a id="href_noticia-cab-der" href="javascript:void(0);" class="flecha-der" style="display:none;"></a>
		</div>
		
		<div id="menu-desplegable_scroll" class="menu-desplegable">
			<a id="toggl_menu_desplegable_scroll" href="javascript:void(0);" class="menu"><span>Menú</span></a>
			<script type="text/javascript">
				$(document).ready(function(){
					$("#menu-desplegable_scroll .capa-desplegable").hide();
					
					$("#toggl_menu_desplegable_scroll").click(function(event ){
						desactivarTogglesScroll($(this));
						$("#menu-desplegable_scroll .capa-desplegable").toggle();
						$("#toggl_menu_desplegable_scroll").toggleClass("activo");
						event.stopPropagation();
					});
					$(document).bind("click", function(){
						if ($("#menu-desplegable_scroll .capa-desplegable").is(":visible")){
							$("#menu-desplegable_scroll .capa-desplegable").hide();
							$("#toggl_menu_desplegable_scroll").removeClass("activo");
						}
					});
				});
			</script>
			<div id="1490700139">
	<!-- BEGIN DEP_COP /menus/menus-1066-capa-desplegable -->
	
	<div class="capa-desplegable  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_99999999999_1066" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_99999999999_1066").click(function(event ){
					$("ul#menus_desplegable_99999999999_1066").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_99999999999_1066").is(":visible") && ($("ul#menus_desplegable_99999999999_1066").is(":visible"))){
						$("ul#menus_desplegable_99999999999_1066").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Men&uacute; lateral Soria</strong>
		
	
	<ul id="menus_desplegable_99999999999_1066" class="menus_desplegable  hg_0n"><li class="i1"><a href="/noticias/soria/portada/" title="Soria" target="_blank" ><span >Soria</span></a><ul><li class="i1_1"><a href="/noticias/soria/soria_capital/portada/" title="Capital" target="_blank" ><span >Capital</span></a></li><li class="prelast i1_2"><a href="/noticias/soria_provincia/portada/" title="Provincia" target="_blank" ><span >Provincia</span></a></li><li class="last i1_3"><a href="/noticias/soria_magacin/portada/" title="Magacín" target="_blank" ><span >Magacín</span></a></li></ul></li><li class="i2"><a href="/noticias/deportes_soria/portada/" title="Deportes" target="_blank" ><span >Deportes</span></a></li><li class="i3"><a href="/noticias/deportes_soria/numancia/cd_numancia/portada/" title="CD Numancia" target="_blank" ><span >CD Numancia</span></a></li><li class="i4"><a href="/noticias/nacional/portada/" title="Nacional" target="_blank" ><span >Nacional</span></a></li><li class="i5"><a href="/noticias/internacional/portada/" title="Internacional" target="_blank" ><span >Internacional</span></a></li><li class="i6"><a href="/noticias/economia/portada/" title="Economía" target="_blank" ><span >Economía</span></a></li><li class="i7"><a href="http://www.heraldodesoria.es/suplementos/gastronomia-soria/portada-gastronomia.html" title="Gastronomía" target="_blank" ><span >Gastronomía</span></a></li><li class="i8"><a href="http://www.heraldodesoria.es/suplementos/soria-agraria/portada-agraria.html" title="Agraria" target="_blank" ><span >Agraria</span></a></li><li class="i9"><a href="http://www.heraldodesoria.es/suplementos/caza-pesca/portada-caza-pesca-2.html" title="Caza y Pesca" target="_blank" ><span >Caza y Pesca</span></a></li><li class="i10"><a href="http://www.heraldodesoria.es/tags/temas/suplemento_salud_soria.html" title="Salud Soria" target="_blank" ><span >Salud Soria</span></a></li><li class="i11"><a href="http://www.heraldodesoria.es/tags/temas/sucesos_soria.html" title="Sucesos" target="_blank" ><span >Sucesos</span></a></li><li class="prelast i12"><a href="/noticias/sociedad/portada/" title="Sociedad" target="_blank" ><span >Sociedad</span></a></li><li class="last i13"><a href="/noticias/comunicacion/portada/" title="Comunicación" target="_blank" ><span >Comunicación</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-1066-capa-desplegable -->


	
</div>


		</div>
		<div id="mini-logo" class="mini-logo-soria">
			<a title="" href="http://www.heraldodesoria.es" class="sticky-soria"><img alt="" src="/MODULOS/global/publico/interfaces/web/ha/img/logo_sticky_soria.png"></a>
			<a title="" href="http://www.heraldodesoria.es" class="sticky-soria2"><img alt="" src="/MODULOS/global/publico/interfaces/web/ha/img/logo_sticky-mini_soria.png"></a>
		</div>	
		<div class="social-desplegable">
			<a id="toggl_scroll_capa_social" href="javascript:void(0);" class="acceso-social"><span>Social</span></a>
		</div>
		<div id="scroll-capa-social" class="capa-social" style="display:none">
			<ul>
				<li><i class="fa fa-facebook"></i><span id="scroll-fll-facebook"></span><a href="https://www.facebook.com/pages/Heraldo-de-Soria/114165698661255" title="Síguenos en Facebook" target="_blank" rel="me">Facebook</a></li>
				<li><i class="fa fa-twitter"></i><span id="scroll-fll-twitter"></span><a href="https://twitter.com/heraldosoria" title="Síguenos en Twitter" target="_blank" rel="me">Twitter</a></li>
				<li><i class="fa fa-google-plus"></i><span id="scroll-fll-plus"></span><a href="https://plus.google.com/112426426023432457962" title="Síguenos en Google+" target="_blank" rel="me">Google+</a></li>
			</ul>
		</div>
		<script  type="text/javascript">
			$(document).ready(function(){
				$("#toggl_scroll_capa_social").click(function(event ){
					desactivarTogglesScroll($(this));
					$("#scroll-capa-social").toggle();
					$("#toggl_scroll_capa_social").toggleClass("activo");
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#scroll-capa-social").is(":visible")){
						$("#scroll-capa-social").hide();
						$("#toggl_scroll_capa_social").removeClass("activo");
					}
				});
			});
		</script>
	
</div>
<script type="text/javascript">
	$(document).ready(function(){
		$(window).scroll(function(){
			if ($("#capa_scroll_detalle").is(":visible")){
				if (($("#cab").offset().top + $("#cab").height() - $("#cont-menus").height()) >= $(this).scrollTop()) {
					desactivarTogglesScroll();
					$('#capa_scroll_detalle').hide();
					$("#flechas_izq_der").addClass("activo");
				}
			}
			else{
				if ($(this).scrollTop() > ($("#cab").offset().top + $("#cab").height() - $("#cont-menus").height())) {
					desactivarToggles();
					$('#capa_scroll_detalle').show(0, function() {
						if ($("#noticia-cab").height() == 0){
							$("#noticia-cab").addClass("conlogo");
							$("#mini-logo").addClass("conlogo");
						}
						$("#flechas_izq_der").addClass("activo");
					});
				}
			}
		});
		
		if($("#com").length == 0 && $("#form-com").length == 0){
			$("#scroll_com").hide();
		}
		
		$("#scroll_com").click(function(){
			if ($("#com").length > 0){
				 $(document).scrollTop($("#com").offset().top - $("#capa_scroll_detalle").height());  
			}
			else{
				 $(document).scrollTop($("#form-com").offset().top - $("#capa_scroll_detalle").height());  
			}
		})
	});
</script>
</div>
<!-- Mega -->
<div id="pub" class="con">
	<div id='top' class="padd-t top">
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('top'); });
		</script>
	</div>
</div>
<script type="text/javascript">	
	$("#capa_scroll_detalle").after($("#cont-skys"));
</script>

	    			<!-- END DEP_COP /global/global-interiorsubcabecera-detalle-soria -->
	    	
	    			<!-- END DEP_COP /global/global-interiorsubcabecera-detalle -->
	    	
	    			
	    	
 
<div id="web" class="con">
  	<div id="ctd" class="con">  		
  	  	
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/dd6ff01b4921af46d1616fab89979d89 -->
	    	

	
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5VDQLT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5VDQLT');</script>
<!-- End Google Tag Manager -->
	


	    			<!-- END DEP_COP /injection/insertacodigo/dd6ff01b4921af46d1616fab89979d89 -->
	    	
  	  	
	    			<!-- BEGIN DEP_COP /global/global-ultimahora-soria -->
	    	


	    			<!-- END DEP_COP /global/global-ultimahora-soria -->
	    	

  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-endirecto -->
	    	


	    			<!-- END DEP_COP /global/global-endirecto -->
	    	

	    			
	    	


		
		
		
		
<div class="bdc con">
  <a href="/" title="Heraldo de Aragón" class="first">&nbsp;</a>

  
    <a href="/noticias/soria/portada/" title=" Soria"><span>Soria</span></a>
    
    
  
</div>



		
		
		
		
		
		
		
		
    	
<div id="flechas_izq_der" class="anterior-siguiente">
    <div class="izquierda floatingShareBarGigya">
    	<div id="not_flecha_izq" class="flecha" style="display:none;"><a id="href_not_flecha_izq" href="javascript:void(0)"><img src="/MODULOS/global/publico/interfaces/web/ha/img/prev.png"><span id="not_txt_izq" style="display:none;"></span></a></div>
    	<div id="not_izq_facebook" class="facebook floatingShareFacebookGigya"><a id="fcb_img_izq" href="javascript:void(0);"><img src="/MODULOS/global/publico/interfaces/web/ha/img/facebook_lateral.png"></a><div class="counter"></div></div>
    	<div id="not_izq_twitter" class="twitter floatingShareTwitterGigya"><a id="twi_img_izq" href="javascript:void(0);"><img src="/MODULOS/global/publico/interfaces/web/ha/img/twitter_lateral.png"></a><div class="counter"></div></div>
    </div>
    <div class="derecha">
    	<div id="not_flecha_dch" class="flecha" style="display:none;"><a id="href_not_flecha_dch" href="javascript:void(0)"><img src="/MODULOS/global/publico/interfaces/web/ha/img/next.png"><span id="not_txt_dch" style="display:none;"></span></a></div>
    </div>
</div>
<script type="text/javascript">
$(document).ready(function(){
	$("#not_flecha_izq").mouseover(function(){
		$("#not_flecha_izq").addClass("flechaon");
		$("#not_txt_izq").show();
	});
	$("#not_flecha_izq").mouseout(function(){
		$("#not_flecha_izq").removeClass("flechaon");
		$("#not_txt_izq").hide();
	});
	
	$("#not_izq_facebook").mouseover(function(){
		$("#not_izq_facebook").addClass("facebookon");
		$("#not_izq_facebook").removeClass("facebook");
		$("#comp_facebook_like").show();
		$("#fcb_img_izq").hide();
	});
	$("#not_izq_facebook").mouseout(function(){
		$("#not_izq_facebook").addClass("facebook");
		$("#not_izq_facebook").removeClass("facebookon");
		$("#comp_facebook_like").hide();
		$("#fcb_img_izq").show();
	});
	
	$("#not_izq_twitter").mouseover(function(){
		$("#not_izq_twitter").addClass("twitteron");
		$("#not_izq_twitter").removeClass("twitter");
		$("#comp_tweet").show();
		$("#twi_img_izq").hide();
	});
	$("#not_izq_twitter").mouseout(function(){
		$("#not_izq_twitter").addClass("twitter");
		$("#not_izq_twitter").removeClass("twitteron");
		$("#comp_tweet").hide();
		$("#twi_img_izq").show();
	});
	
	$("#not_flecha_dch").mouseover(function(){
		$("#not_flecha_dch").addClass("flechaon");
		$("#not_txt_dch").show();
	});
	$("#not_flecha_dch").mouseout(function(){
		$("#not_flecha_dch").removeClass("flechaon");
		$("#not_txt_dch").hide();
	});
});
</script>

<script type="text/javascript">
	 $(document).ready(function(){ 
		$.ajax({
			url: '/ajax2.php',
			cache: false,
			data: {
				mod: 'noticias',
				clase: 'OPHgadgets',
				metodo: 'obtenerNoticiasAntSig',
				idnoticia: '1178772',
				relcategoria: '1521032'
			},
			dataType: "json",
			type: "POST",
			success: function(data){
				if (typeof data != "undefined"){
					if (data.prev != null){
						$("#not_flecha_izq").show();
						$("#not_flecha_izq #not_txt_izq").html(data.prev.titulo_peq);
						$("#not_flecha_izq #href_not_flecha_izq").attr('href', data.prev.link);
						$("#not_flecha_izq #href_not_flecha_izq").attr('title', data.prev.titulo);
						if ($("#href_noticia-cab-izq").length > 0){
							$("#href_noticia-cab-izq").attr('href', data.prev.link);
							$("#href_noticia-cab-izq").attr('title', data.prev.titulo);
							$("#href_noticia-cab-izq").show();
						}
					}
					else{
						$("#not_flecha_izq").hide();
					}
					if (data.next != null){
						$("#not_flecha_dch").show();
						$("#not_flecha_dch #not_txt_dch").html(data.next.titulo_peq);
						$("#not_flecha_dch #href_not_flecha_dch").attr('href', data.next.link);
						$("#not_flecha_dch #href_not_flecha_dch").attr('title', data.next.titulo);
						if ($("#href_noticia-cab-der").length > 0){
							$("#href_noticia-cab-der").attr('href', data.next.link);
							$("#href_noticia-cab-der").attr('title', data.next.titulo);
							$("#href_noticia-cab-der").show();
						}
					}
					else{
						$("#not_flecha_dch").hide();
					}
				}
			}
		});
	 });
</script>





<input type=hidden id="dimension1" name="dimension1" value="pgarcia" /> 
<div class="row-f0 con marg-btt  ">
	<div id="dts" >
    	<div>
    	
			
	  		
	  			<strong class="sec">
	  				<a href="/tags/temas/infraestructuras_sorianas.html" title="Infraestructuras sorianas">
	  					Infraestructuras sorianas
	  				</a>
	  			</strong>
	  		
	  	
	  	
    	<h1 class="brr">Fomento se compromete ante el PP de Soria a &quot;acelerar&quot; las obras en la A-11</h1>
    	
      	<div class="brd-b con marg-btt-f5 ">
      	<h2 class="ent"><p>La presidenta del PP, Mar Angulo, subraya que durante 2015 y 2016 se "han invertido" en la Autovía del Duero "más de 70 millones de euros"</p></h2> 
      	<div class="cont-info-detalle">
        	        		
					    			
    				
    				<strong class="firm">Europa Press</strong>	    					
	    		
	    		<a rel="author" href="/tags/lugares/soria.html" title="Soria" class="loc">Soria</a>
				
	        
	        <span class="fech ">Actualizada 31/05/2017 a las 09:31</span>
	        
<div id="cnt_tags" class="caj_topic con">
	<strong>Etiquetas</strong>
	<ul>
		
		<li><a href="/tags/temas/infraestructuras_sorianas.html" title="Infraestructuras sorianas">Infraestructuras sorianas</a></li>
		
		<li><a href="/tags/personas/marimar_angulo.html" title="Marimar Angulo">Marimar Angulo</a></li>
		
		<li><a href="/tags/lugares/golmayo.html" title="Golmayo">Golmayo</a></li>
		
		<li><a href="/tags/lugares/soria.html" title="Soria">Soria</a></li>
		
	</ul>
	</div>
 
        </div>
		<div class="shareBarGigya"></div>
		
        <a href="#com" class="gigyaComment com flo-r" data-stream-id="1178772-noticias" title="Comentarios"><span></span></a>
      	</div>
      </div>
    		
    <div class="row-f3 bck-row-f1-f5 con">  
    	<div id="contenedor_txt_rel" class="col2-f1 marg-r-f3 marg-btt">
			
    		
    		<div class="cont-img-detalle">
    			<div class="img-detalle">
	    			<a href="http://static01.heraldo.es/uploads/imagenes/8col/2017/05/31/_reuninsecretariogeneraldeinfraestructuras_235eaf5c.jpg?41a88e72a0d4cc9d693d34b6546de794" title="Los senadores del Partido Popular de Soria Mar Angulo, Gerardo Martínez y Tomás Cabezón han mantenido una reunión con el Secretario General de Infraestructuras del Ministerio de Fomento, Manuel Niño, con el Director General de Carreteras, Jorge Urrecho, y con otros cargos del Ministerio de Fomento para avanzar en las infraestructuras de la provincia de Soria." class="fancybox">
	    				<img src="http://static01.heraldo.es/uploads/imagenes/8col/2017/05/31/_reuninsecretariogeneraldeinfraestructuras_235eaf5c.jpg?41a88e72a0d4cc9d693d34b6546de794" alt="Los senadores del Partido Popular de Soria Mar Angulo, Gerardo Martínez y Tomás Cabezón han mantenido una reunión con el Secretario General de Infraestructuras del Ministerio de Fomento, Manuel Niño, con el Director General de Carreteras, Jorge Urrecho, y con otros cargos del Ministerio de Fomento para avanzar en las infraestructuras de la provincia de Soria." srcset="http://static01.heraldo.es/uploads/imagenes/6col/2017/05/31/_reuninsecretariogeneraldeinfraestructuras_235eaf5c.jpg?41a88e72a0d4cc9d693d34b6546de794 475w , http://static01.heraldo.es/uploads/imagenes/8col/2017/05/31/_reuninsecretariogeneraldeinfraestructuras_235eaf5c.jpg?41a88e72a0d4cc9d693d34b6546de794 640w , " sizes="(-webkit-min-device-pixel-ratio: 3) and (max-width: 320px) 35vw,(-webkit-min-device-pixel-ratio: 3) and (max-width: 360px) 30vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 375px) 30vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 480px) 40vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 600px) 35vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 768px) 30vw, (-webkit-min-device-pixel-ratio: 3) and (max-width: 1024px) 20vw, (max-width: 320px) 50vw, (max-width: 360px) 50vw, (max-width: 375px) 50vw, (max-width: 480px) 60vw, (max-width: 600px) 50vw, (max-width: 768px) 40vw, (max-width: 1024px) 30vw, 30vw" />
	    			</a>
	    			
	    		</div>
    			<div class="img-pie">Los senadores del Partido Popular de Soria Mar Angulo, Gerardo Martínez y Tomás Cabezón han mantenido una reunión con el Secretario General de Infraestructuras del Ministerio de Fomento, Manuel Niño, con el Director General de Carreteras, Jorge Urrecho, y con otros cargos del Ministerio de Fomento para avanzar en las infraestructuras de la provincia de Soria.<span class="barra">PP de Soria</span></div>
    		</div>
    		
			
		<br/>
		
    	<div class="col11-f1 flo-r marg-btt">
	      	
	      	<div id="txt" class="tam1 con">
	      	
			
					
					
					
					<div id="TXT1_mobile">
					<p>La presidenta del PP en Soria, Mar Angulo, ha asegurado que el Ministerio de Fomento se ha comprometido a<strong> "acelerar al máximo" las obras en la A-11 o Autovía del Duero </strong>poniendo "todo el dinero al ritmo que puedan trabajar las empresas".</p>


					</div>
					<div id="TXT2_to_6_mobile">
					<p>Los senadores del Partido Popular de Soria Mar Angulo, Gerardo Martínez y Tomás Cabezón han mantenido una reunión con el Secretario General de Infraestructuras del Ministerio de Fomento, Manuel Niño, con el Director General de Carreteras, Jorge Urrecho, y con otros cargos del Ministerio de Fomento para avanzar en las infraestructuras de la provincia de Soria.</p>


					<p>Angulo ha insistido en que <strong>el Ministerio de Fomento está poniendo "todos los recursos a disposición</strong>" para que la A-11 pueda ser una realidad "en el menor plazo posible" y ha recalcado que el Gobierno está poniendo "voluntad política" para "desbloquear esa infraestructura que dejó "paralizada y empantanada el gobierno socialista.</p>


					<p>La presidenta del PP ha recordado que durante 2015 y 2016<strong> se "han invertido" en la Autovía del Duero "más de 70 millones de euros"</strong>, a pesar de que lo presupuestado en esas anualidades "no llegaba a los 62 millones de euros".</p>


					<p>El tramo entre el enlace del Santiuste y la variante de El Burgo de Osma tiene una ejecución del 36,66%, entre San Esteban y Langa de Duero la ejecución es del 28,5%, y entre La Mallona y la Venta Nueva hay obra ejecutada por encima del 40%, según han explicado desde el PP de Soria.</p>

<p class="ladillo">Tramitación de la A-15</p>


					<p>Angulo ha explicado que<strong> es "necesario" avanzar en la "tramitación de la A-15"</strong> entre Soria y el límite con Navarra para poder tener los proyectos y el inicio de la obra "en el menor tiempo posible".</p>

<p>Asimismo, ha señalado que las previsiones del PP de Soria, es que <strong>"se empiecen los trabajos por los tramos entre Villar del Campo y Ágreda</strong> y desde Ágreda hasta el límite con Navarra".</p>

<p>La presidenta del PP de Soria también se ha referido a<strong> la pasarela entre Soria y Golmayo</strong>,<a href="http://www.heraldodesoria.es/noticias/soria/2017/01/20/martinez-reitera-que-pasarela-entre-camaretas-soria-debe-costearse-partes-iguales-1154682-1521032.html" target="_blank"> un proyecto que "se echa en falta de los presupuestos"</a>. Angulo ha recalcado que "aún a sabiendas de que el Ministerio de Fomento no financia pasarelas" desde el PP se está insistiendo para que el Gobierno "colabore en esta construcción" y ha incidido en que <strong>el Ministerio está "estudiando al detalle este proyecto".</strong></p>

<p>Angulo ha subrayado que<strong> se trata de "dar seguridad" a ese cruce</strong> donde se han producido accidentes, entre ellos, el atropello a dos menores de 15 años a finales del pasado año.</p>
					
<div id="intext" class="cnt-pub intext marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("intext"); });</script></div>




					
					<div id='div_sep_5' style='display:none'></div>
					
					</div>
					
					
				
			
	      	</div>
	      	
	      	
	      	
			<!-- Cxense content widget: Detalle - Y además... -->
			<div id="96b6e122f6b2bb48a6ee037fa5f99985663bafb5" class="cx_widget cx_detalleyademas" style="display:none"></div>
			<!-- End of Cxense content widget -->
			
			
<div id="contextual" class="cnt-pub contextual marg-btt"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("contextual"); });</script></div>




			
			<script type="text/javascript">
				$(document).ready(function(){
					if (isSmartPhoneDevice()){
						$( "#kalooga_14973" ).remove();
						if(!($(".full-article-link-heraldo").length > 0)){
							cxContinuarLeyendo();
						}
					}
					$("#seguirLeyendoHeraldo").click(function() {
						cxContinuarLeyendoRemove();
					});

				});
			</script>
			
			
			
<div class="flo-l w-100 ">

	
	    			
 

	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5591717 -->
	    	
	
	<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
<div id="PAN_hover"></div>
	<script type="text/javascript">

if (!(window.location.pathname.indexOf('/noticias/suplementos/ecommerce/')!==-1) && 
!(window.location.pathname.indexOf('/noticias/bc/2017/03/09/llegan-los-dias-peugeot-profesional-zaragoza-con-ofertas-exclusivas-para-autonomos-empresas-1162966-2091041.html')!==-1) &&
!(window.location.pathname.indexOf('/noticias/bc/2017/03/22/tres-dias-150-vehiculos-condiciones-inmejorables-citroen-cogullada-1165551-2091041.html')!==-1)

){
	
		$('<div class="bloque_yademas"><h3><span>Te puede interesar</span></h3></div>').insertBefore( "#PAN_hover" );

		var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['insertWidget',{
			widgetId: '0',
			insertBeforeElementId: 'PAN_hover',
			renderTemplateUrl: 'http://cdn.cxpublic.com/PAN_Combo_Heraldo_Pie_Hover_APP.html',
		   	numItems: 4,
			numCols: 4,
			tagIds: "9724837,9724838,9724840,9724841",
			width: '100%', height: 0,
			adpositions: "1,2,3,4" // <-- only if Widget ID
		}]);
}

	</script>

	<script type="text/javascript">

if (!(window.location.pathname.indexOf('/noticias/suplementos/ecommerce/')!==-1)){
		if (!cX.isTopWindow()) {
			cX.setSiteId('9222279208870843874');
			cX.sendPageViewEvent();
		}
		var cxSegments = cX.getUserSegmentIds({ persistedQueryId: '85ef33bb3337b41bf10ae5c5500436f2982bd698' });
		var e=document.createElement("img");
		e.width=1;
		e.height=1;
		e.alt="";
		e.border=0;
		var cxenseSegmentParams = '&'+encodeURIComponent('add_code')+'=';
		for (var i = 0; i < Math.min(cxSegments.length, 40); i++){
			cxenseSegmentParams += "cxsegment_" + encodeURIComponent(cxSegments[i]);
			if (i !== (Math.min(cxSegments.length,40)-1)) cxenseSegmentParams += ',';
		}
		e.src='http://ib.adnxs.com/seg?'+cxenseSegmentParams+ '&member=7037'; 
		t=document.getElementsByTagName('body')[0];
		t.parentNode.appendChild(e);

}
	</script>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5591717 -->
	    	


	    			
	    	

</div>

			
    	</div>
    	<div id="col_relacionados" class="col5-f1 flo-l brd-row-relacionados">
   			<div class="cnt-rel brr">
  <strong>Más información</strong>
  

  <ul class="last">
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/soria/2017/05/31/el-acercamiento-presos-eta-250-euskadi-afectaria-soria-1178785-1521032.html" title="El acercamiento de presos de ETA a 250 km de Euskadi afectaría a Soria" target="_blank" >El acercamiento de presos de ETA a 250 km de Euskadi afectaría a Soria</a>
	</li>
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/soria/2017/05/25/angulo-asegura-que-presa-san-pedro-manrique-cuenta-con-toda-voluntad-del-gobierno-1177674-1521032.html" title="Angulo asegura que la presa de San Pedro cuenta con &#8220;toda la voluntad del Gobierno&#8221;" target="_blank" >Angulo asegura que la presa de San Pedro cuenta con &#8220;toda la voluntad del Gobierno&#8221;</a>
	</li>
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/soria/2017/05/25/el-segundo-tramo-via-verde-esta-ejecucion-estado-preve-que-concluya-septiembre-1177661-1521032.html" title="El segundo tramo de la Vía Verde está al 50% de ejecución y el Estado prevé que concluya en el mes de septiembre" target="_blank" >El segundo tramo de la Vía Verde está al 50% de ejecución y el Estado prevé que concluya en el mes de septiembre</a>
	</li>
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/soria/2017/05/18/el-gobierno-cifra-millones-todo-invertido-ano-1176192-1521032.html" title="El Gobierno cifra en 70M lo invertido en 2016" target="_blank" >El Gobierno cifra en 70M lo invertido en 2016</a>
	</li>
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/soria/2017/05/18/la-ejecucion-los-seis-tramos-11-rozo-los-millones-lo-presupuestado-1176190-1521032.html" title="La ejecución en la A-11 rozó los 33 millones, el 81% de lo presupuestado" target="_blank" >La ejecución en la A-11 rozó los 33 millones, el 81% de lo presupuestado</a>
	</li>
    
    <li class="con fa-file">
    	<span>Noticias:</span>
    	<a href="/noticias/soria/2017/05/17/magana-finalista-concurso-hispasat-para-ano-gratis-internet-1176001-1521032.html" title="Magaña, finalista en el concurso de Hispasat para un año gratis de Internet" target="_blank" >Magaña, finalista en el concurso de Hispasat para un año gratis de Internet</a>
	</li>
    
  </ul>
  
</div>

<!-- añadir span class: doc / vid / aud /img  -->
			
<div id="sky" class="cnt-pub sky "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("sky"); });</script></div>




   			<script type="text/javascript">
   				$(document).ready(function(){
   					if ($("#col_relacionados").height() == 0){
   						$("#contenedor_txt_rel").addClass("sin-relacionados");
   					}
   				})
   			</script>
   		</div>
       	<br class="brr" /><br />
      	
      	
      	<div id="com"><div id="gigyaCommentsWrapperDiv"></div></div>
      	<br class="brr" /><br />     
      	</div> 	
     
      	<script type="text/javascript">
			var url = '/contador.php?var=1178772';
			$.ajax({
				type: 'GET',
				url: url,
				cache: false,
			});

		</script>
		
		<noscript><img src="/contador.php?var=1178772" alt="" width="1" height="1" /></noscript>
	  	<div class="col3-f1 marg-l-f3 marg-btt">  		
	  		
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorcolderecha-noticias -->
	    	

	
	<div id="gadget_col_der_1" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592194 -->
	    	
	
	<div id="right1" class="cnt-pub right1 marg-btt"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592194 -->
	    	

	</div>
	
	<div id="gadget_col_der_2" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5480082 -->
	    	
	
	<style>


     .lateral_sidebar_interior {}
    .lateral_sidebar_interior ul {list-style:none; margin:0px; padding:0px;}
    .lateral_sidebar_interior ul li {position:relative; margin-bottom:20px;}
    .lateral_sidebar_interior ul li a {margin:0px; display:block; padding:0px;}
    .lateral_sidebar_interior ul li img {width:100%;}
    .lateral_sidebar_interior ul li img.fondo_negro {position:absolute; transition: all 0.5s ease-out 0s;}
    .lateral_sidebar_interior ul li:hover img.fondo_negro {position:absolute; opacity:0.6;}


  .lateral_sidebar_interior ul li h2 {position:absolute; bottom:0px; color:#FFF!important; z-index:99999; padding:15px; line-height:normal; font-size:16px; margin:0px; text-shadow:2px 2px 0px #000;}



    .titulo_h6_sidebar {border-top:3px solid #e6e6e6;}
    .titulo_h6_sidebar h6 {margin:0px; padding:0px; line-height:normal; font-size:16px; text-transform:uppercase; border-top:3px solid #000; display:initial; font-weight:900;}





    @media screen and (max-width:980px) {
    }

    @media screen and (max-width:767px) {
    }

   

</style>




<style>
    .bloque_yademas h3 {margin:0px; padding:0px; line-height:auto; font-size:16px; font-weight:900; border-top:#CCC 3px solid; text-transform:uppercase; margin-bottom:35px;}
    .bloque_yademas h3 span {border-top:#000 3px solid; line-height:30px; margin-top:-3px; position:absolute;}
    .cx_yademasfil div {width:31%; min-height: 260px;float:left;}
    .cx_yademasfil div.medio {margin:0px 3%;}
    .cx_yademasfil div img {width:100%;margin-bottom: 10px;}
    .cx_yademasfil div h2 {font-size:14px; margin-bottom:30px;}
    .cx_yademasfil div a  {color:#000; text-decoration:none;}

    @media screen and (max-width:780px) {
        .cx_yademasfil div {
            float: left;
            min-height: 260px;
            width: 31%;
        }

        .cx_yademasfil div.medio {margin:0px;}
        .bloque_yademas  img {width:100%;}
    }
</style>


<!-- Cxense content widget: Detalle - Lo mas leido -->



<div id="8c1a2eb40f8b86595283d224d245e48d289a314a"  class="" data-order="1" data-asidedetail="1"></div>


<script type="text/javascript">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</script>
<script>
/*
if(window.location.href == 'http://www.heraldo.es/noticias/aragon/zaragoza-provincia/zaragoza/2016/06/08/ingresa-prision-una-enfermera-del-miguel-servet-por-inocular-tuberculosis-pacientes-899893-301.html'
){
var cx_props = cx_props || {};cx_props.cxWidgetId = "479b3b231dd17dfbf55f54110366321d8cf7fa04";cx_props.cxAdSpaceId = "0000000162e4d54f";var cX = cX || {}; cX.callQueue = cX.callQueue || []; cX.callQueue.push(["insertWidget", {renderTemplateUrl: "http://cdn.cxpublic.com/PAN_Combo_Heraldo_hover.html",insertBeforeElementId: "96b6e122f6b2bb48a6ee037fa5f99985663bafb5",webkitIframeCacheBugWorkaround: true,numItems: 4,numCols: 2,adPos: "1,2,4,3",width: "100%", height: 0,ps:4        } ]);
} */
</script>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5480082 -->
	    	

	</div>
	
	<div id="gadget_col_der_3" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592195 -->
	    	
	
	<div id="right2" class="cnt-pub right2 marg-btt"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592195 -->
	    	

	</div>
	
	<div id="gadget_col_der_4" class="flo-l brr w-100">
		
	
	    			<!-- BEGIN DEP_COP /es/gadgets/html/gadgets-html-5592196 -->
	    	
	
	<div id="right3" class="cnt-pub right3 marg-btt"></div>
	
	
	    			<!-- END DEP_COP /es/gadgets/html/gadgets-html-5592196 -->
	    	

	</div>
	


	    			<!-- END DEP_COP /global/global-interiorcolderecha-noticias -->
	    		    			
	    	
	  	</div>
  	</div>
  </div>	
</div>
     

    	    
  	</div>
  	
	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorprepie -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorprepie-soria -->
	    	
<div class="prepie con">
	
<div id="bottom" class="cnt-pub bottom "><script type="text/javascript">googletag.cmd.push(function() { googletag.display("bottom"); });</script></div>




	
	<div class="listado-noticias-pie">
		
		<div class="seccion-pie ">
			<h4>Soria</h4>
			<ul>
				
				<li><a href="/noticias/soria/soria-capital/2017/05/31/joya-castilla-nueva-sanjuanera-creada-por-musico-david-cruz-1178797-1521035.html" title="San Juan ampl&iacute;a su cancionero con 'La joya de Castilla'">San Juan ampl&iacute;a su cancionero con 'La joya de ...</a></li>
				
				<li><a href="/noticias/soria/2017/05/31/el-acercamiento-presos-eta-250-euskadi-afectaria-soria-1178785-1521032.html" title="El acercamiento de presos de ETA a 250 km de Euskadi afectar&iacute;a a Soria">El acercamiento de presos de ETA a 250 km de...</a></li>
				
				<li><a href="/noticias/soria/2017/05/31/la-renovacion-del-dni-arrastra-dias-espera-1178783-1521032.html" title="La renovaci&oacute;n del DNI arrastra 24 d&iacute;as de espera">La renovaci&oacute;n del DNI arrastra 24 d&iacute;as de espera</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Castilla y León</h4>
			<ul>
				
				<li><a href="/noticias/castilla-leon/2017/05/29/el-curso-escolar-comenzara-lunes-septiembre-castilla-leon-1178360-1511034.html" title="El curso escolar comenzar&aacute; el lunes 11 de septiembre en Castilla y Le&oacute;n">El curso escolar comenzar&aacute; el lunes 11 de ...</a></li>
				
				<li><a href="/noticias/castilla-leon/2017/05/26/la-calidad-del-aire-cyl-buena-supera-los-limites-establecidos-1177962-1511034.html" title="La calidad del aire en CyL es &quot;buena&quot; y no supera los l&iacute;mites establecidos">La calidad del aire en CyL es &quot;buena&quot; y no supera...</a></li>
				
				<li><a href="/noticias/castilla-leon/2017/05/18/la-junta-plantea-que-los-pacientes-autoevaluen-antes-acudir-urgencias-1176301-1511034.html" title="La Junta plantea que los pacientes se autoeval&uacute;en antes de acudir a Urgencias">La Junta plantea que los pacientes se autoeval&uacute;en ...</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Deportes Soria</h4>
			<ul>
				
				<li><a href="/noticias/deportes-soria/futbol-soria/cd-numancia/2017/05/31/a-punto-permanencia-1178788-1511029.html" title="A un punto de la permanencia">A un punto de la permanencia</a></li>
				
				<li><a href="/noticias/deportes-soria/futbol-soria/cd-numancia/2017/05/31/el-numancia-recurre-tarjeta-roja-que-vio-marc-mateu-mallorca-1178777-1511029.html" title="El Numancia recurre la tarjeta roja que vio Marc Mateu en Mallorca">El Numancia recurre la tarjeta roja que vio Marc...</a></li>
				
				<li><a href="/noticias/deportes-soria/futbol-soria/cd-numancia/2017/05/29/el-numancia-acorta-camino-hacia-permanencia-1178372-1511029.html" title="El Numancia acorta el camino hacia la permanencia">El Numancia acorta el camino hacia la permanencia</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Nacional</h4>
			<ul>
				
				<li><a href="/noticias/nacional/2017/05/31/moix-apego-cargo-tengo-pendiente-conversacion-con-fiscal-general-1178800-305.html" title="Moix: &quot;No me apego al cargo y tengo pendiente una conversaci&oacute;n con el fiscal general&quot;">Moix: &quot;No me apego al cargo y tengo pendiente una...</a></li>
				
				<li><a href="/noticias/nacional/2017/05/31/aumentan-las-mujeres-maltratadas-mas-anos-con-proteccion-1178799-305.html" title="Aumentan las mujeres maltratadas de m&aacute;s de 75 a&ntilde;os con protecci&oacute;n">Aumentan las mujeres maltratadas de m&aacute;s de 75 ...</a></li>
				
				<li><a href="/noticias/nacional/2017/05/31/condenada-anos-carcel-octogenaria-que-mato-marido-con-una-muleta-1178789-305.html" title="Condenada a 20 a&ntilde;os de c&aacute;rcel la octogenaria que mat&oacute; a su marido con una muleta">Condenada a 20 a&ntilde;os de c&aacute;rcel la octogenaria que m...</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Internacional</h4>
			<ul>
				
				<li><a href="/noticias/internacional/2017/05/31/mueren-personas-mas-300-resultan-heridas-atentado-suicida-kabul-1178764-306.html" title="Al menos 80 muertos y 350 heridos en un atentado en el barrio diplom&aacute;tico de Kabul">Al menos 80 muertos y 350 heridos en un atentado...</a></li>
				
				<li><a href="/noticias/internacional/2017/05/30/condenan-suizo-672-euros-multa-por-gusta-facebook-1178745-306.html" title="Condenan a un suizo a 3.672 euros de multa por un &quot;me gusta&quot; en Facebook&nbsp;">Condenan a un suizo a 3.672 euros de multa por un...</a></li>
				
				<li><a href="/noticias/internacional/2017/05/30/ee-aun-descarta-prohibir-portatiles-los-vuelos-con-europa-1178722-306.html" title="EE.UU. a&uacute;n no descarta prohibir port&aacute;tiles en los vuelos con Europa">EE.UU. a&uacute;n no descarta prohibir port&aacute;tiles en los ...</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Economía</h4>
			<ul>
				
				<li><a href="/noticias/economia/2017/05/31/imputado-exlider-minero-ugt-fernandez-villa-por-desvio-fondos-publicos-1178762-309.html" title="Imputado el exl&iacute;der minero de UGT, Fern&aacute;ndez Villa, por desv&iacute;o de fondos p&uacute;blicos">Imputado el exl&iacute;der minero de UGT, Fern&aacute;ndez V...</a></li>
				
				<li><a href="/noticias/economia/inmobiliaria/2017/05/31/cinco-casas-ensueno-con-piscina-para-pasar-verano-muy-familiar-1178567-1601025.html" title="Cinco casas de ensue&ntilde;o con piscina para pasar un verano muy familiar">Cinco casas de ensue&ntilde;o con piscina para pasar un ...</a></li>
				
				<li><a href="/noticias/economia/2017/05/31/zara-renueva-amplia-acuerdo-responsabilidad-con-fiscalia-trabajo-brasil-1178793-309.html" title="Zara renueva y ampl&iacute;a su acuerdo de responsabilidad con la Fiscal&iacute;a de Trabajo de Brasil">Zara renueva y ampl&iacute;a su acuerdo de ...</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Sociedad</h4>
			<ul>
				
				<li><a href="/noticias/sociedad/2017/05/31/cristiano-ronaldo-georgina-rodriguez-podrian-estar-esperando-hijo-1178794-310.html" title="Cristiano Ronaldo y Georgina Rodr&iacute;guez podr&iacute;an estar esperando gemelos">Cristiano Ronaldo y Georgina Rodr&iacute;guez podr&iacute;an e...</a></li>
				
				<li><a href="/noticias/sociedad/2017/05/31/celine-dion-vende-mansion-florida-por-millones-menos-pedido-1178786-310.html" title="Celine Dion pide 72 millones de d&oacute;lares por su mansi&oacute;n en Florida y la vende por 28">Celine Dion pide 72 millones de d&oacute;lares por su ...</a></li>
				
				<li><a href="/noticias/sociedad/2017/05/31/el-vendaval-richard-gere-1178763-310.html" title="El vendaval Richard Gere">El vendaval Richard Gere</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Cultura</h4>
			<ul>
				
				<li><a href="/noticias/cultura/2013/06/17/una_mision_espanola_abre_una_camara_intacta_mas_000_anos_una_necropolis_egipcia_238509_308.html" title="Una misi&oacute;n espa&ntilde;ola abre una c&aacute;mara de m&aacute;s de 4.000 a&ntilde;os en Egipto">Una misi&oacute;n espa&ntilde;ola abre una c&aacute;mara de m&aacute;s de 4.0...</a></li>
				
				<li><a href="/noticias/cultura/2013/06/17/goya_dama_elche_solo_clic_gracias_google_art_project_238482_308.html" title="Goya o La Dama de Elche, a un solo clic gracias a Google ">Goya o La Dama de Elche, a un solo clic gracias a...</a></li>
				
				<li><a href="/noticias/cultura/2013/06/16/quien_ganaria_una_carrera_superman_flash_238413_308.html" title="&iquest;Qui&eacute;n ganar&iacute;a una carrera: Superman o Flash?">&iquest;Qui&eacute;n ganar&iacute;a una carrera: Superman o Flash?</a></li>
				
			</ul>
		</div>
		
		<div class="seccion-pie ">
			<h4>Comunicación</h4>
			<ul>
				
				<li><a href="/noticias/comunicacion/2017/05/30/felipe-subraya-compromiso-europa-press-con-libertad-prensa-aniversario-1178709-311.html" title="Felipe VI subraya el compromiso de Europa Press con la libertad de prensa en su 60 aniversario">Felipe VI subraya el compromiso de Europa Press...</a></li>
				
				<li><a href="/noticias/comunicacion/2017/05/30/el-anuncio-ramadan-que-condena-terrorismo-logra-tres-millones-visitas-1178688-311.html" title="El anuncio de Ramad&aacute;n que condena el terrorismo logra tres millones de visitas&nbsp;">El anuncio de Ramad&aacute;n que condena el terrorismo ...</a></li>
				
				<li><a href="/noticias/comunicacion/2017/05/30/garcia-cuartango-comunica-trabajadores-mundo-cese-como-director-1178656-311.html" title="Garc&iacute;a Cuartango, cesado como director de 'El Mundo'">Garc&iacute;a Cuartango, cesado como director de 'El ...</a></li>
				
			</ul>
		</div>
		
	</div>	
	
</div>

	    			<!-- END DEP_COP /global/global-interiorprepie-soria -->
	    	

	    			<!-- END DEP_COP /global/global-interiorprepie -->
	    	
	    			
	    	 
</div>

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorpie -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorpie-soria -->
	    	
<div id="pie" class="con">
	<div class="cont-cent"><div id="1493718851">
	<!-- BEGIN DEP_COP /menus/menus-762 -->
	
	<div class="  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_menuPie_762" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_menuPie_762").click(function(event ){
					$("ul#menus_desplegable_menuPie_762").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_menuPie_762").is(":visible") && ($("ul#menus_desplegable_menuPie_762").is(":visible"))){
						$("ul#menus_desplegable_menuPie_762").hide();
					}
				});
			});
		</script>
		
	
		
		<strong>Menu pie Soria</strong>
		
	
	<ul id="menus_desplegable_menuPie_762" class="menus_desplegable enl hg_0n"><li class="prelast i1"><a href="http://www.heraldodesoria.es/pags/paginas-libres/aviso-legal-soria.html" title="Aviso legal"  ><span >Aviso legal</span></a></li><li class="last i2"><a href="http://www.heraldodesoria.es/pags/paginas_libres/contacto.html" title="Contacto"  ><span >Contacto</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-762 -->


	
</div>

</div>
	<div class="cont-cent"><div id="1493718851">
	<!-- BEGIN DEP_COP /menus/menus-763-enl-rec-con -->
	
	<div class="enl-rec con  gadgetmenu">
		
		<a href="javascript:void(0);" id="menus_nav_menuRecomendados_763" class="men-icon"><span></span></a>
		<script type="text/javascript">
			$(document).ready(function(){
				$("#menus_nav_menuRecomendados_763").click(function(event ){
					$("ul#menus_desplegable_menuRecomendados_763").toggle();
					event.stopPropagation();
				});
				$(document).bind("click", function(){
					if ($("#menus_nav_menuRecomendados_763").is(":visible") && ($("ul#menus_desplegable_menuRecomendados_763").is(":visible"))){
						$("ul#menus_desplegable_menuRecomendados_763").hide();
					}
				});
			});
		</script>
		
	
		
		<strong></strong>
		
	
	<ul id="menus_desplegable_menuRecomendados_763" class="menus_desplegable  hg_0n"><li class="prelast i1"><a href="http://www.heraldodesoria.es/pags/paginas-libres/aviso-legal-soria.html" title="Aviso legal"  ><span >Aviso legal</span></a></li><li class="last i2"><a href="http://www.heraldodesoria.es/pags/paginas_libres/contacto.html" title="Contacto"  ><span >Contacto</span></a></li></ul>
	
	</div>
	
	<!-- END DEP_COP /menus/menus-763-enl-rec-con -->


	
</div>

</div>
	<div class="inf con">
		<p>
			&copy; SORIA IMPRESIÓN,S.A
		    <br class="brr" />
			Teléfono  975 233 607 / - El Collado, 17, 42002 Soria - CIF: A42125252 - Inscrita en el Registro Mercantil de Soria, tomo 63, Libro 10 de la Sección General, hoja SO-244, Inscripción 1&ordf; 
			<br class="brr" />
			Queda prohibida toda reproducción sin permiso escrito de la empresa a los efectos del artículo 32.1, párrafo segundo, de la Ley de Propiedad Intelectual
		</p>
		 
	  	<img src="/MODULOS/global/publico/interfaces/web/ha/img/pie_henneo.png" alt="Grupo Henneo" />
	</div>
</div>

	    			<!-- END DEP_COP /global/global-interiorpie-soria -->
	    	

	    			<!-- END DEP_COP /global/global-interiorpie -->
	    	
	    			
	    	


<script type="text/javascript">
    

    


    

    

    

    
</script>


	    			
 
	    			<!-- BEGIN DEP_COP /injection/insertacodigo/57b531a588ba2d61852cce174364246d -->
	    	

	
	<script>
cxContinuarLeyendoRemove();
</script>
	


	    			<!-- END DEP_COP /injection/insertacodigo/57b531a588ba2d61852cce174364246d -->
	    		    			
	    	

	    			
 
	    			<!-- BEGIN DEP_COP /global/global-interiorfin -->
	    	

	    			<!-- BEGIN DEP_COP /global/global-interiorfin-soria -->
	    	
	<div id="ojd"></div>
	<script type="text/javascript">
	
		/**
		 * Añade src a todas las imagenes lazy que no lo lleven
		 */
        function recargaImagenesLazy(){
            // Fallback en caso de que no exista el plugin por algun motivo
            jQuery("img.lazy").each(function(){
                if(jQuery(this).attr("data-original") && !jQuery(this).attr('src')){
                    jQuery(this).attr('src', jQuery(this).attr("data-original"));
                    jQuery(this).attr('srcset', jQuery(this).attr("data-srcset")).removeAttr('data-srcset');
                }
            });
        }

        // Fallback en caso de que no exista el plugin
        if(typeof lazySizesConfig.init == 'undefined'){
            recargaImagenesLazy();
        }
		
		
		$(document).ready(function(){
			igualarAlturaFilas();
		});
	
		window.onload = function(){
			igualarAlturaFilas();
		};
	
		jQuery(window).resize(function() {
			igualarAlturaFilas();
		});
		
		
		
		

		

		

		
		
		

	</script>
	<div id="stickyGigya"></div>
</body>
</html>

	    			<!-- END DEP_COP /global/global-interiorfin-soria -->
	    	

	    			<!-- END DEP_COP /global/global-interiorfin -->
	    	
	    			
	    	

